+ Responder ao Tópico



  1. Tenho um mikrotik com cerca de 30 clientes. Quando os clientes tentam entrar no Google exibe uma pagina com erro como se minha rede estivesse com virus. A tela com o erro esta abaixo.

    https://under-linux.org/forums/attac...1&d=1221994887

    Alguem pode me ajudar?

    Serei muito grato.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         google.jpg
Visualizações:	358
Tamanho: 	73,6 KB
ID:      	2735  

  2. Amigo,
    isso acontece quando você coloca todos esses clientes saindo para um único IP válido. OU seja, seu NAT.
    Ou ainda, se usa web-proxy, todos os seus clientes sairão pelo IP do seu proxy.
    Divida a rede em 2 ou 3 classes, cada uma saindo por um IP válido.
    Isso acontece quando o google recebe muitas requisições ao mesmo tempo em seus servidores, mas estou achando estranho acontecer com apenas 30 clientes. Talvez tenha cliente seu com virus apontando para o google.
    Faça um torch com destino no google, e veja qual cliente está fazendo isso.

    []'s






Tópicos Similares

  1. Seu logo na pagina do google funcional versao 5.xx
    Por Claudineibj no fórum Redes
    Respostas: 19
    Último Post: 01-08-2012, 17:58
  2. erro na pagina quando digita o dominio
    Por mcaxambu no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-09-2003, 13:44
  3. erro na pagina
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-09-2003, 12:25
  4. msg de erro na instalacao do modulo Archive::Zip... o que eh
    Por fisicko no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-08-2003, 14:09
  5. Erro na intalacao do TechLinux3.0??
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-07-2003, 19:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L