Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    Citação Postado originalmente por eidt2008 Ver Post
    Tem como eu aplicar o patch no squid que ja esta rodando e somente instalar o HTB, ou tenho mesmo que parar e remover esse que tenho e usar essa versão recomendada acima?
    você pode usar outra versão (2.6) e outro patch também.

  2. #14
    eidt2008
    Visitante

    Padrão

    Não consegui aplicar o patch e nem instalar outra versão do squid no kurumin...pesquisei vario tutoriais, segui alguns mas porem sem exito algum, se alguem conseguiu instalar no kurumin e puder dar uma ajuda sera bem vindo.Obrigado



  3. #15

    Padrão

    Citação Postado originalmente por eidt2008 Ver Post
    Não consegui aplicar o patch e nem instalar outra versão do squid no kurumin...pesquisei vario tutoriais, segui alguns mas porem sem exito algum, se alguem conseguiu instalar no kurumin e puder dar uma ajuda sera bem vindo.Obrigado
    Use o debian amigo, instale os pacotes essenciais e instale o squid a partir da source.

  4. #16
    eidt2008
    Visitante

    Padrão

    Ok...irei instalar e depois posto os resultados...obrigado pela dica