Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. #19

    Padrão

    Citação Postado originalmente por alexandrecorrea Ver Post
    mpls nao tem "parentesco" com qos...

    verifica se, em bridge >> settings .. as 2 opções estao marcadas... elas precisam estar marcadas para funcionar

    valeu pela ajuda, mais como o meu servidor etava parado eu coloquei o 3.10, futuramente cou colocar a 3.14, uma coisa que me chamou a atenção mais não deu para ver direito pois estava tudo parado é que no 3.14 tem virtualização incorporada com o mk, alguem já esta utilizando essa ferramenta ou sou o ultimo a saber rsrsrs

    Abrigado amigos, vou me recuperar do sono perdido e vou verificar essa opção do settings da bridge
    Última edição por j34nsch; 07-10-2008 às 14:20.

  2. #20

    Padrão

    Citação Postado originalmente por dbenedito Ver Post
    tenho um serv com a V3.14 com 380 clientes em Pppoe e 100 Clientes em Mac X Ip

    e uma maquina com uma placa mae intel com chipset 945G Processador um PentiumD 3,0Ghz e 2Gb de Memoria DDr2 533 e um hd sata de 160

    o processamento nunca passou de 20% tenho uma media de 230 Clientes ativo horas e horarios de picos ja pequei picos de 300 clientes e fica tudo normal

    mais tambem tenho dois serv o outro tenho menos clientes pois esta num link menor opitei por ter dois serv pois se um parar posso segurar meus cliente no outro como ja aconteceu varias vezes aqui na minha cidade de um link meu parar e outro não ai passo todo mundo para o outro serv fica um um pouco lenta mais os clients não param de ter acesso total.....

    Show de bola garoto ... me diz uma coisa ... vc tah usando Webproxy do mikrotik ???



  3. #21

    Padrão

    Citação Postado originalmente por nandop1240 Ver Post
    Nao sei se depende da versão, mas na 3.14 quantos clientes os amigos tem cadastrados no mk ?

    Tenho uma rede aqui com 3 servidores

    2 mk e um linux.

    queria unificar os servidores, deixando um servidor apenas Mikrotik

    tem hoje aprox 1000 clientes distribuidos em 3 servidores com aprox 300 a 500 cada.

    o que acham de colocar apenas 1 servidor ???


    qual a experiencia de voces ?

    Obrigado.
    Amigo nunca trablhei com uma gama de cliente desse porte nao ... mas eu aconselharia um Xeon de nucleo duplo ! E pelo menos 4 GB de ram ...

  4. #22

    Padrão

    Citação Postado originalmente por admskill Ver Post
    Amigo nunca trablhei com uma gama de cliente desse porte nao ... mas eu aconselharia um Xeon de nucleo duplo ! E pelo menos 4 GB de ram ...
    Compra um quad core, 2 gigas resolvem.



  5. #23