+ Responder ao Tópico



  1. #49

  2. #50

    Padrão

    Citação Postado originalmente por mktguaruja Ver Post
    galera quem tem esse router ttr8400, conseguiu fazer os load certinho ???

    tah funcionando legal ???
    estou com interesse em comprar em qual loja vc´s compraram ???


    obrigado a todos..

    Facil configuração, tranqulidade pura, desempenho compatível com o equipamento uso 5 ADSL 1 de 6bm o resto de 1mb balanceia que é uma beleza.



  3. #51

    Padrão

    greigservicos, pode me passar como ta configurado, o meu ta funcionando bem, unica coisa é que em varios clientes nao carrega pagina na primeira vez, da erro de DNS... tem que tentar umas 3x para com F5 pra carregar a pagina... Tem esse problema ae...
    Como ja disse o meu ta configurado:Da forma que vc sugere a configuraçao ae fica caindo mais ainda. me add no MSN pra te passar o IP pra acesso aqui e vc dar uma olhada nas conf dele. Ve se muda algo.
    Mns: [email protected]

  4. #52
    Avatar de Oldayr
    Ingresso
    Mar 2009
    Localização
    Rio de Janeiro, Rio de Janeiro, Brazil
    Posts
    300

    Padrão Acompanhando o assunto!!!

    Srs. podem dar uma olhada neste forum:

    Balanceamento de Link x Equipamentos!!!

    Poderiam comentar eu tambem estou a procura.



  5. #53

    Padrão Trava muito

    hoje meu roteadro travou 5 vezes...nao sei mas o que fazer..tenho 3 link de 2mb adsl velox..e 190 clientes de 150k e 10 de 300k...o roteador esta ligado num servidor linux.....fiz todos os passos do que as explicaçoes pediram.desabilite session limit e ultra, porem qd tento controlar a velocidade de cada wan ele nao abre nenhum site....alguekm pode me ajudar?

  6. #54

    Padrão

    Citação Postado originalmente por lucianoprevot Ver Post
    hoje meu roteadro travou 5 vezes...nao sei mas o que fazer..tenho 3 link de 2mb adsl velox..e 190 clientes de 150k e 10 de 300k...o roteador esta ligado num servidor linux.....fiz todos os passos do que as explicaçoes pediram.desabilite session limit e ultra, porem qd tento controlar a velocidade de cada wan ele nao abre nenhum site....alguekm pode me ajudar?
    Como tu ta gerenciando a banda desse povo? qual modem esta usando? para travar assim voce pode estar configurando ele de modo a estrapolar o processador dele, mais pode ser algum problema fisico nao discarto, mais vamos por parte me passa ai o que perguntei e vamos dar procedimento na ajuda, aqui utilizo 5 links velox sem problema algum nao tenho essa quantidade de clientes ainda, mais acredito que se tiver nao travaria, voce esta resfriando esse roteador? falo ventilação forçada mesmo. È preciso ventilar ele muito bem. Aguardo resposta.