Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. amigão aqui tava com o mesmo problema na versão 3.17, ai desinstalei o pacote XEN. eu acho que é esse o nome mesmo, ai as minhas queues voltaram a funcionar sem problemas.

  2. Pois é... tenho mikrotik a uma semana e também estou com o mesmo problema do pessoal aí, eu uso uma Rb 433 com mk versão 3.10 para receber o link por um cartão EMP-8602 e distribuir por outro, estão todas as interfaces em bridge controle mac/ip e só, porém o controle por Simple Queue não limita a banda para os clientes. E ouví dizer que basta excluir dois arquivos e fica tudo certo, mas como posso excluir estes dois arquivos da Routerboard? Agradeço muito a qualquer resposta válida.



  3. Citação Postado originalmente por TheGodfather Ver Post
    Pois é... tenho mikrotik a uma semana e também estou com o mesmo problema do pessoal aí, eu uso uma Rb 433 com mk versão 3.10 para receber o link por um cartão EMP-8602 e distribuir por outro, estão todas as interfaces em bridge controle mac/ip e só, porém o controle por Simple Queue não limita a banda para os clientes. E ouví dizer que basta excluir dois arquivos e fica tudo certo, mas como posso excluir estes dois arquivos da Routerboard? Agradeço muito a qualquer resposta válida.
    System Packages, encontrará os pacotes instalados. Tem uns botões lá que indicam o que fazer.

    No seu caso, como é bridge, acesse a bridge, tem um botão chamado settings. Acesse e habilite USE IP FIREWALL.

    Todas estas dicas já foram postadas aqui no forum.

  4. #29
    cleivon
    Galera eu uso a versão 3.17 no meu server, o quenue esta controlando a velocidade legual, porem no rx e tx do quenue os valores vicam oscilando muito rapido, tem alguma conf. para ficar igual as outras anteriores, por exemplo o cliente tem uma velocidade de 200k, derepente esta a 230k e ai baixa para 0 depois 100 e 120, em fração de segundos muda tudo rx e tx..

    abraço.



  5. Oi pessoal, consegui resolver este problema no meu mikrotik v3.19 indo no winbox em:
    Bridge -> Settings -> Use IP Firewall (marcar esta opção)

    ou digitar este comando:
    /interface bridge settings use-ip-firewall=yes

    Assim não foi necessário remover estas packages.

    Abraços.






Tópicos Similares

  1. Queue Não funciona
    Por baleiro no fórum Redes
    Respostas: 6
    Último Post: 30-05-2012, 13:02
  2. Respostas: 11
    Último Post: 10-02-2012, 20:24
  3. Queue não funciona direito com IPxMAC
    Por wifiinternet no fórum Redes
    Respostas: 1
    Último Post: 27-05-2010, 07:13
  4. Queue não funciona com parent
    Por leiterafael no fórum Redes
    Respostas: 2
    Último Post: 31-07-2009, 09:28
  5. Queue não funciona com bridge
    Por paulinhomd no fórum Redes
    Respostas: 3
    Último Post: 21-01-2009, 13:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L