+ Responder ao Tópico



  1. Tenho problema similar com RB333, ela não segura a posicao, nome e tamanho das colunas nas telas (ex registration). Me parece que ela segurava e agora não segura mais... acredito que o problema ocorreu depois que atualizei de 2.9 pra 3.14 mas não posso afirmar com certeza, mas vou verificar tb a questão do jumper...

  2. Citação Postado originalmente por PowerNet Ver Post
    Ativei o sever NTP com todas as opçoes marcadas no meu sever mk, e ativei nas RBs NTP Client em unicast e apontando o IP do server em primary ntp server.


    espero ter ajudado!!!

    vou tentar fazer aq o esquema obrigado...



  3. Citação Postado originalmente por PowerNet Ver Post
    Ativei o sever NTP com todas as opçoes marcadas no meu sever mk, e ativei nas RBs NTP Client em unicast e apontando o IP do server em primary ntp server.


    espero ter ajudado!!!
    E uma solucao temporaria, mas não resolve o problema por definitivo, se não segura a hora ou outras configs tem algo de errado com a placa/mikrotik... talvez até configuração ou bug..

  4. Citação Postado originalmente por netosdr Ver Post
    E uma solucao temporaria, mas não resolve o problema por definitivo, se não segura a hora ou outras configs tem algo de errado com a placa/mikrotik... talvez até configuração ou bug..
    realmente amigo tive analizando e quando ela zerar as configurações provalvemente vai perde a comunicação
    abracos....



  5. Citação Postado originalmente por netosdr Ver Post
    E uma solucao temporaria, mas não resolve o problema por definitivo, se não segura a hora ou outras configs tem algo de errado com a placa/mikrotik... talvez até configuração ou bug..

    OLÁ!
    Tenho funcionado aki RB133, RB433 e RB600. Todas elas ao reiniciar, perdem as configuraçoes de data e hora, pois diferente de um PC-AP elas nao tem bateria (bateria de bios) pra poder manter essas informaçoes dinamicas.
    só fica gravado as configuraçoes estaticas q vc faz no sistema.
    Com o NTP, 20 segudos apos reiniciar(talvez menos) ela atualiza data e hora(se estiver configurado correto).






    Espero ter ajudado!!!






Tópicos Similares

  1. RB 433 problema para startar
    Por leopio no fórum Redes
    Respostas: 3
    Último Post: 17-01-2011, 08:09
  2. Problema com RB 433 e r52h.
    Por alissonwm no fórum Redes
    Respostas: 11
    Último Post: 30-06-2009, 16:28
  3. Respostas: 2
    Último Post: 26-01-2009, 10:54
  4. problema com Rb 433
    Por ederamboni no fórum Redes
    Respostas: 13
    Último Post: 28-11-2008, 21:47
  5. Problemas com rb 433
    Por correarct no fórum Redes
    Respostas: 2
    Último Post: 31-07-2008, 08:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L