Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    seguinte coloca o ip que vc quer bloquear, 192.200.210.201, no src address, não marca o ponto de interrogaçao.
    protocolo tcp, dst port 80. No action pode deixar como está. Outra coisa, arrasta a regra pra que ela fique primeiro que o o masquerade da rede.

  2. #14



  3. #15

    Padrão

    Faça com um jump:
    add chain=dstnat protocol=tcp dst-port=80 action=jump target=linux
    add chain=linux action=dst-nat to-address=ipdolinux to-ports=81

    Tente desta forma ae amigo.

  4. #16

    Padrão

    Me add no msn e conversamos a noite. [email protected].



    Citação Postado originalmente por makkai Ver Post
    infelizmente naum funcionou



  5. #17

    Padrão

    bom dia,
    tente mudar o MTU mais o MRU do ppoe para 1492,
    e tambem adicione esta regra no seu mangle, e ponha acima de todas...


    / ip firewall mangle
    add chain=forward out-interface=LINK protocol=tcp tcp-flags=syn \
    action=change-mss new-mss=1300 comment="msn, e navegaçao na Adsl" \
    disabled=no