Página 7 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. #37

    Padrão

    eu uso um nanostation aqui na torre como pcap, justamente para checar como ela se comporta. O troughput dela não chega nem perto do combo TSM + greateks. E ele (NS) tá pol horizontal, que tem um ambiente muitíssimo mais limpo por aqui. Mas é pratico demais aquele desgraçado. Fora que nunca dá pau. Alex. esse aprouter que vc usa, vc tem o link desse seu aprouter pra eu dar uma olhada? Quero ver se vale a pena comprar um para fazer testes. Tem que ter um troughput legal. As greatek em ambientes COMPLETAMENTE SUJOS, consigo troughput de 3mb entre cliente e painél. No painél horizontal com greatek que tenho, 4mb. Já no NS2 mal chega nos 2mb, e varia muito dependendo da localidade dos clientes (mesmo que seja um cliente próximo ao outro, e com sinais do cliente chegando no NS semelhantes, ainda não entendí essa variação que ele tem).

    Talvez para torres mais importantes, o pcap ou rb seja melhor, mas apzinhos bons bonitos e baratos seriam uma boa pra repetidoras sem muita carga.

  2. #38

    Padrão

    Citação Postado originalmente por jodrix Ver Post
    Amigo, o problema não é RB14 e sim o slot PCI, acho que vai ter problemas e como o amigo falou se chega queimar o slot ou a rb para todo pop, olha só, em um pop utilizo essas plaquinhas da tplink atheros MercadoLivre: PLACA DE REDE - PCI - WIRELESS - TP-LINK TL-WN 551G - R$ 65.00 que são show to realizando testes paralelo entre ela e uma rb 433 h com mini pci r52 , em media 30 simultaneo nas duas opções, agora quer minha opinião, coloca uma rb 433h e vai dormir sossegado, muitas vantagens..... espaço menor, menos peças pra dar pau (cooler, hd, memoria...) menos consumo de energia em caso de apagão, etc..etc...etc.. lembre sempre o barato muitas vezes sai caro. Abraços

    Ola!
    Ja faz uns 2 anos que tenho um provedor- experimentei RB Atheros - Edimax, Dlinlk, G520, PCI, PC-AP... Rapaz... que dor de cabeça!! A RB começa uma maravilha, mas aquele tal de POE ferra a placa... chega uma hora que o trem não anda mais... o sinal vai la pra cima! As DWL tambem vão bem no PC, mas as vezes começam a dar umas panes, travam algumas funções, mas vão embora! Agora a tal da TPLink , é o bicho...Coloquei um AP Multilaser(TPLINK) 200,00 -liguei 2 condominios- um com 30 clientes e outro com 25 ( uma omni de 12 Aquarios, imagina)tentei tirá-la qdo comprei a RB, mas deu um probleminha de repasse de MAC, por fim acabei deixando, pendurada de qualquer jeito, pois pretendia troca-la em breve.. ai minha RB começou a morrer... 15 clientes ping 100ms 200ms 899ms...e as TP link na omni escavacada?? 1ms-2ms-3ms, perda de 1 pacote a cada 500... cara ta aqui, 1 ano e meio rodando os meus cliente mais importantes.Esse dias caiu um raio no predio com 30 clientes- queimou a eth do meu TPlink, coloquei um Edimax no lugar e conectei na minha Hyperlink 17Db- Cartao dwl520G--- Pau...que saudades do meu TPlink!! Ah, ele só é meio enjoado pra interferencia, hoje ele opera no canal 13 e o ping 1ms,2ms,3ms!!Modo repeater, firmawre original, repassa mac.... sem dor de cabeça!



  3. #39

    Padrão

    Citação Postado originalmente por Pruda Ver Post
    Ola!
    Ja faz uns 2 anos que tenho um provedor- experimentei RB Atheros - Edimax, Dlinlk, G520, PCI, PC-AP... Rapaz... que dor de cabeça!! A RB começa uma maravilha, mas aquele tal de POE ferra a placa... chega uma hora que o trem não anda mais... o sinal vai la pra cima! As DWL tambem vão bem no PC, mas as vezes começam a dar umas panes, travam algumas funções, mas vão embora! Agora a tal da TPLink , é o bicho...Coloquei um AP Multilaser(TPLINK) 200,00 -liguei 2 condominios- um com 30 clientes e outro com 25 ( uma omni de 12 Aquarios, imagina)tentei tirá-la qdo comprei a RB, mas deu um probleminha de repasse de MAC, por fim acabei deixando, pendurada de qualquer jeito, pois pretendia troca-la em breve.. ai minha RB começou a morrer... 15 clientes ping 100ms 200ms 899ms...e as TP link na omni escavacada?? 1ms-2ms-3ms, perda de 1 pacote a cada 500... cara ta aqui, 1 ano e meio rodando os meus cliente mais importantes.Esse dias caiu um raio no predio com 30 clientes- queimou a eth do meu TPlink, coloquei um Edimax no lugar e conectei na minha Hyperlink 17Db- Cartao dwl520G--- Pau...que saudades do meu TPlink!! Ah, ele só é meio enjoado pra interferencia, hoje ele opera no canal 13 e o ping 1ms,2ms,3ms!!Modo repeater, firmawre original, repassa mac.... sem dor de cabeça!
    520g nao homologado para esta finalidade....

    abraços

  4. #40

    Padrão

    Citação Postado originalmente por alamdias Ver Post
    Analizem da seguinte forma.

    De uns tempos pra cá, minha concepçao de rádio tem mudado muito.
    Não sei se é porque estou envolvido com grandes projetos mas tenho analizado as seguintes:

    1-) PC-AP, complicado, cômodo e eficiente:
    - Recuperação de desastre lenta, diagnóstico demorado e dificuldade de troca de peças, dependendo do tipo. Eu tenho usado 1 apenas, pq meus cards XR9 estao em adaptadoras minipci, nao quiz gastar com RB agora, pq sei que minha rota em 5.8 vai sair em breve (predio novo).
    - Sensivel.. qualquer coisa detona o equipamento
    - Fora de padrão, não nasceu pra isso, nao foi desenvolvido pra isso, se as pci funcional, sorte nossa.

    Nao podemos esquecer que:
    -Rádio, nasceu pra isso
    - Nanos station barato (quem assisitiu Eu, robo ontém na Globo, os robos se chamavam NS5 auehau)
    - Fácil backup e fail-over
    - Disponibilidade no mercado
    - Dispensa licença MK
    - Padrão mercado.

    Nao estou condenando a utilização de PC-AP, mas nao usarei mais.. uma torre minha com quase 100 clientes com 4 aprouter e fonte AT 300w, tem 14 meses que nem sei onde é.. só o pessoal da limpeza e lubrificação vai lá.

    Resumindo, é complicado, cada caso é um caso.

    No mais, estamos aó, quem quiser perguntar...

    Abraços
    Você tem razão em dizer que cada caso é um caso, pois te digo que para mim PC-AP resolveu muitos dos problemas que tinha quando usava RB!



  5. #41

    Padrão

    Amigo pedro você falou do pentium 233 mx, mas vc não falou quais as placas wireless que está sendo usada nela tipo é g510, g520, greatek, tp link, winmaxmac, quero saber quais placas são compativel com o pentium 233 mmx que funcione em 2.4 & 5.8. fico grato pela atenção

  6. #42

    Padrão

    Citação Postado originalmente por Gosulator Ver Post
    Eu concordo. Já estou passando sufoco para conseguir mobos reserva para as que tenho. Tenho uma a7v8x com 6 pcis na torre, e outras 2, uma de 3pci na torre com 1 placa fazendo link e outra atendendo uns poucos clientes, e outra numa repetidora com 3 slots e 2 placas, 1 p/ link e a outra p/ uma omni. Na primeira chuva, a rede elétrica da área da repetidora ficou instável e a placa mãe foi pro saco. A mobo era usada, não tinha dado um pauzinho sequer até aquele momento. Eu tinha feito um pedido de 3 mobos de 5 pci e rede onboard, que já devia ter chegado mas atrasaram. Roubei a mobo do pc do escritório do meu pai . novinha com 2 pci, resolveu meu problema lá. Na segunda feira chegaram as placas backup. Foi essa a placa que pedi:

    MercadoLivre: GIGABYTE GA-7S748 AGP 8X som/ rede suporta Sempron Athlon - R$ 99.99

    Chegaram bem embaladas, e no dia seguinte fui checar. Das 3, 2 vieram sem a rede onboard. Dessas duas, peguei uma para colocar na REP em definitivo. E aí que, por algum motivo supernatural, ao acessar o mkt por qualquer ether que eu instalava nela (O dono do terreno é meu cliente também), a conexão caia em alguns segundos. Ela perdurava mais quando eu acessava via ip e não mac, mas ainda assim caia. Para minha sorte, depois de jogado tudo na bridge, conseguia acessar ela via ip pelo p2p wireless. Botei pra funcionar. Parou uma vez, sumiu uma wlan outra vez, e as vezes não consigo acessar ela pelo ptp. Mas o link é mantido 24h e a interface dos clientes também está perfeita. Menos mal.

    O que quero dizer é que não tem mais placasmãe novas e confiáveis com muitas pcis, eu não consigo comprar nada que não seja usado. comprar usado é jogo de azar. Se der pau no meu ap principal hoje, vou ter 300 clientes parados e 2 placas dessas aí de backup. A chance de funcionar perfeito é muito pequena. Fora que 2 slots dessa Gigabite compartilham alguma coisa entre sí, de forma que só dá pra usar 4 slots ao mesmo tempo (não é problema de IRQ, é da placa mesmo). Toda vez que penso nisso fico aperreado, pois partir pra RBs é complicadíssimo. Uma RB é super cara, os cartões, mesmo o mais fuleiro, custa 3x o preço de uma greatek + o frete, e se eu ficar tendo problemas de perda de potência, o que não acontece com as PCI, ferrou tudo. Fora que vivo perdendo material por causa da rede elétrica nojenta daqui da área. Se em vez de placas pci e mobos usadas eu começar a perder cartões e RB caríssimas, o custo de manutenção vai acabar inviabilizando a atividade. Tô meio sem idéias quanto a isso. Se esses adaptadores PCI-pcmcia funcionassem mesmo, dava pra pegar uma mobo nova e colocar 2 adaptadores com 2 entradas pcmcia cada, e colocar 4 cartões. Embora o custo disso deva ser não muito menor que o de uma RB de 4 slots. É complicado.
    ja tentou usar um mk700(GR savage) eu uso isso nas minhas repetidoras e antigo mas e muito bom "isso e um estabilizador que era muito uzado em areas rurais da qui "

    ja queimou todo em um cliente meu e a repetidora ficou de pe hahahah


    no meu caso resolvel meus problemas