+ Responder ao Tópico



  1. quanto está o valor para um bgp com 155mbps?
    tava lendo uns papers da Oi e o de 155mbps tá mais de 100 Mil, isso pra troca de tráfego, não é link dedicado (eu acho), pois para troca não precisa contratar link dedicado, ou estou enganado?
    desculpem por upar o tópico, mas cada vez tenho me interessado mais por redes (tenho trabalhado com redes desde novembro do ano passado, mas sou - ou era hehe - programador).
    Falou

  2. Citação Postado originalmente por rossisolrac Ver Post
    quanto está o valor para um bgp com 155mbps?
    tava lendo uns papers da Oi e o de 155mbps tá mais de 100 Mil, isso pra troca de tráfego, não é link dedicado (eu acho), pois para troca não precisa contratar link dedicado, ou estou enganado?
    desculpem por upar o tópico, mas cada vez tenho me interessado mais por redes (tenho trabalhado com redes desde novembro do ano passado, mas sou - ou era hehe - programador).
    Falou
    Precisa de enlace para chegar até o ponto de presença da operadora. Se fornecido pela operadora, ela vai te cobrar... custa menos do que o link Internet, mas pode custar bastante.



  3. Aqui estou a menos de 2KM da central da Oi/Telemar, posso chegar lá fácil com cabos, fibras ou wireless (considerando o ponto onde quero instalar meu POP). Em linha reta, há uns 6KM da Embratel.

    OFF: Alguém sabe onde fica o POP da UNOTEL em São Luís? Mandei um e-mail e ainda não retornaram, procurei no site deles e aparece a mensagem de que está há 5KM da coordenada que coloquei. (2°28'06.08 Sul 44°13'38.04 Oeste)

  4. Agmigos do forum...
    Estou tentando fechar um BGP com minha operadorua aqui mas creio que estou errando alguma coisa achei muita informação aqui no forum mas creio estar errando em algum lugar ..

    qureria ter certeza de como passar as informaçoes que a operadora me passou pra configurar em meu mikrotik me foi passado os itens . ..

    !
    !
    interface F0/0
    no ip address
    description WAN
    no ip redirects
    no ip unreachables
    no ip directed-broadcast
    no ip proxy-arp
    no ip mask-reply
    !
    !
    interface f0/0.xxxx
    description Principal
    encapsulation dot1Q xxxx
    ip address 189.xxx.xxx.xxx 255.255.255.252
    !
    !
    interface f0/0.xxxx
    description Backup
    encapsulation dot1Q xxxx
    ip address 189.xxx.xxx.xxx 255.255.255.252
    !
    !
    interface F0/1
    ip address xxx.xxx.xxx.xxx 255.255.255.128
    description LAN
    no ip redirects
    no ip unreachables
    no ip directed-broadcast
    no ip proxy-arp
    no ip mask-reply
    !
    !
    router bgp xxxxx
    Neighbor xxx.xxx.xxx.xxx remote-as xxxx
    Neighbor xxx.xxx.xxx.xxx FastEthernet0/0.xxxx
    Neighbor xxx.xxx.xxx.xxx soft-reconfiguration inbound
    Neighbor xxx.xxx.xxx.xxx remote-as xxxx
    Neighbor xxx.xxx.xxx.xxx update-source FastEthernet0/0.xxxx
    Neighbor xxx.xxx.xxx.xxx soft-reconfiguration inbound
    Neighbor xxx.xxx.xxx.xxx route-map COMMUNITY out
    Neighbor xxx.xxx.xxx.xxx send-community
    redistribute static
    redistribute connected
    !
    !
    ip classless
    !
    access-list 2 remark ANY_ROUTE_TO_BACKUP
    access-list 2 permit 0.0.0.0 255.255.255.255
    !
    route-map COMMUNITY permit 10
    match ip address 2
    set community xxxx:xxx internet
    !


    Na realidade queria como passar estes dados para se montar o bgp.. Minhas tentativas aqui nao estao dando certo ...
    Em Mikrotic é o primeiro Bgp que configuro..... gostaria de uma judinha de como se monta no Mikrotik



  5. Citação Postado originalmente por Cobausque Ver Post
    Agmigos do forum...
    Estou tentando fechar um BGP com minha operadorua aqui mas creio que estou errando alguma coisa achei muita informação aqui no forum mas creio estar errando em algum lugar ..

    qureria ter certeza de como passar as informaçoes que a operadora me passou pra configurar em meu mikrotik me foi passado os itens . ..

    !
    !
    interface F0/0
    no ip address
    description WAN
    no ip redirects
    no ip unreachables
    no ip directed-broadcast
    no ip proxy-arp
    no ip mask-reply
    !
    !
    interface f0/0.xxxx
    description Principal
    encapsulation dot1Q xxxx
    ip address 189.xxx.xxx.xxx 255.255.255.252
    !
    !
    interface f0/0.xxxx
    description Backup
    encapsulation dot1Q xxxx
    ip address 189.xxx.xxx.xxx 255.255.255.252
    !
    !
    interface F0/1
    ip address xxx.xxx.xxx.xxx 255.255.255.128
    description LAN
    no ip redirects
    no ip unreachables
    no ip directed-broadcast
    no ip proxy-arp
    no ip mask-reply
    !
    !
    router bgp xxxxx
    Neighbor xxx.xxx.xxx.xxx remote-as xxxx
    Neighbor xxx.xxx.xxx.xxx FastEthernet0/0.xxxx
    Neighbor xxx.xxx.xxx.xxx soft-reconfiguration inbound
    Neighbor xxx.xxx.xxx.xxx remote-as xxxx
    Neighbor xxx.xxx.xxx.xxx update-source FastEthernet0/0.xxxx
    Neighbor xxx.xxx.xxx.xxx soft-reconfiguration inbound
    Neighbor xxx.xxx.xxx.xxx route-map COMMUNITY out
    Neighbor xxx.xxx.xxx.xxx send-community
    redistribute static
    redistribute connected
    !
    !
    ip classless
    !
    access-list 2 remark ANY_ROUTE_TO_BACKUP
    access-list 2 permit 0.0.0.0 255.255.255.255
    !
    route-map COMMUNITY permit 10
    match ip address 2
    set community xxxx:xxx internet
    !


    Na realidade queria como passar estes dados para se montar o bgp.. Minhas tentativas aqui nao estao dando certo ...
    Em Mikrotic é o primeiro Bgp que configuro..... gostaria de uma judinha de como se monta no Mikrotik
    pessoal desculpem .. consegui fazer funcionar .rs .. vacilo meu aqui com alguns parametros ...






Tópicos Similares

  1. configurar bgp - cisco 2800 series
    Por felix no fórum Cisco
    Respostas: 3
    Último Post: 18-01-2012, 08:58
  2. Como configurar BGP com uma operadora?
    Por Rador no fórum Redes
    Respostas: 3
    Último Post: 26-06-2011, 15:49
  3. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-11-2004, 19:09
  4. como configurar perl-5.6.1
    Por haysar no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-06-2002, 22:39
  5. Não consigo configurar firewall
    Por buosinet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2002, 21:44

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L