+ Responder ao Tópico



  1. Amigo, basta 1 cliente (isso mesmo UM), estar mal instalado e ele leva toda sua rede junto, faz o seguinte vai lá no Wireless >> Registration e ve quantos cliente estao conectados com Signal strength acima de -80, visita todos esses e tenta melhorar a instalação....

    Quanto a FONTE DE PC tem ser fonte AT atx não serve!!!!

    ADiferença de fonte at para atx, principalmente é o circuito interno as fontes at antigas são mais precisas no 12v e 10 amp e ocilam a tensao muito pouco nessa voltagem, já fontes novas atx tem um CI interno que regula somente os 5V isso se dá porque atualmente todas as mother board usam 5v para processador memoria e componentes eletronicos e os 12v só para cd rom motor de hd e portas seriais.
    https://under-linux.org/forums/mikro...tilizar-3.html

  2. Citação Postado originalmente por jodrix Ver Post
    Amigo, basta 1 cliente (isso mesmo UM), estar mal instalado e ele leva toda sua rede junto, faz o seguinte vai lá no Wireless >> Registration e ve quantos cliente estao conectados com Signal strength acima de -80, visita todos esses e tenta melhorar a instalação....

    Quanto a FONTE DE PC tem ser fonte AT atx não serve!!!!

    ADiferença de fonte at para atx, principalmente é o circuito interno as fontes at antigas são mais precisas no 12v e 10 amp e ocilam a tensao muito pouco nessa voltagem, já fontes novas atx tem um CI interno que regula somente os 5V isso se dá porque atualmente todas as mother board usam 5v para processador memoria e componentes eletronicos e os 12v só para cd rom motor de hd e portas seriais.
    https://under-linux.org/forums/mikro...tilizar-3.html
    Cliente zuando a rede, pq o cabo tá ruim, antena bixada, arrebenta o AP, tenta setar seu AP em B com tx máximo em 5.5mb, ai evitar ele ficar tentar melhorar a taxa de clientes ruins

    Assino em baixo, aqui o que resolveu mesmo nos meus rádios aprouter, foi fonte AT. Elas são brutas !!!

    Abraços



  3. Esta com problemas de fonte de alimentação, mas por via das duvidas, como está a instalação dos clientes? Os conectores estão bem feitos , soldados ... Principalmente o sma ! Outra coisa, esses cartoes engenius são muito bons para se dar para um inimigo, na hora pensar que esta tudo ok, eles perdem potência.

  4. Boa Tarde, amigos o que me decha maluco eh que tem uns 3 cliente q o sinaal eh estavel, filé, e entao os outros os clientes novos
    tao me dechando maluco so cai, nos cliente, uso antena aquario 25dbi cabo rg58 que ja vem montado, placa ralink da
    Edimax, tds meus cliente usao esse cabo, vo tirar a fonte atx e usar uma fonte de notbook 19v 8 amper, e qando eu vo perto da torre
    com notbook pega sinal navega e nao da esse problema, em alguns cliente jah troquei antena cabo placa td so falto trocar o suporte.

    =\



  5. Boa tarde..

    Galera

    Troquei a Fonte coloquei uma Fonte AT o problema continua, eu uso PPPOe na REDE, os cliente q tao por pppoe fica caindo tive q tirar o PPPOE e dechar por IP, deu uma normalizada,

    coloquei filtro por MAC, tirei a WPA WAP2, dechei WEP, amanha posto o Resultado..


    Grande Abraço!!!






Tópicos Similares

  1. problema mk v 3.14
    Por nandop1240 no fórum Redes
    Respostas: 4
    Último Post: 17-10-2008, 07:40
  2. Problema MK
    Por guiangelus no fórum Redes
    Respostas: 8
    Último Post: 11-10-2008, 20:27
  3. Problema MK acedendo ao GMAIL
    Por LPSoRcErEr no fórum Redes
    Respostas: 4
    Último Post: 16-08-2008, 12:43
  4. Problema MK com MSN Hotmail e Orkut
    Por warllock01 no fórum Redes
    Respostas: 9
    Último Post: 08-04-2008, 21:28
  5. Problemas MK 2.9.6
    Por mandyzao no fórum Redes
    Respostas: 14
    Último Post: 26-06-2006, 10:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L