Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #41
    André Andrade*MikrotikRio Avatar de interhome
    Ingresso
    Oct 2008
    Localização
    Brasil.
    Posts
    1.094
    Posts de Blog
    15

    Padrão

    Marcos, a principio vc ainda vai brigar com pppoe e existem muitos que idolatram por um monte de motivo. Com algum tempo passado, para alguns clientes que montei os 2 serviços e aqui na empresa, acabamos ficando com o hotspot. Até penso em ver um sistema de uma empresa do sul que autentica a "maquina" do cliente como solução de maior segurança na rede. O problema real é que segurança x velocidade. O que é melhor ?

  2. #42

    Padrão

    é apenas um cartão com defeito meu bruxo! ja aconteceu comigo!!! cartão é = casamento quando dah problema.. no começo é muito bom mas depois espeeeeera pah tu ve!



  3. #43
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    ja tive o mesmo problema, troque a fonte, para 24 volts com pelo menos 3 Ah
    se achar a de 5 seria otimo,
    pois a sua fonte não esta alimentando os cartoes de forma adequada

  4. #44

    Padrão

    Citação Postado originalmente por Acronimo Ver Post
    ja tive o mesmo problema, troque a fonte, para 24 volts com pelo menos 3 Ah
    se achar a de 5 seria otimo,
    pois a sua fonte não esta alimentando os cartoes de forma adequada
    Também sou da mesma opnião!
    Problemas de fonte.



  5. #45

    Padrão

    Estou usando umas fontes chaveadas, vendidas no mercado livre,

    coisa de 16volts, 10A

    segue link: MercadoLivre: FONTE ESTABILIZADA CHAVEADA CFTV 12V 10A PICO2000 PICO 2000 - R$ 119.90


    jah comrei 4 pra usar em rb600 com 4 mini pci, e não tive problemas até agora.

  6. #46
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    amigo, experimente usar 24 volts e 3 Ah



  7. #47

    Padrão

    Pelas RB´s ter uma fonte interna para regular as tensões, por exemplo a rb600a que funcionaria de 12 a 48volts, vcs acham que a tensão influenciaria muito na fonte, já que o mal funcionamento é por falta de corrente?


    Visto que, citando um exemplo:

    Usando se 4 cartoes CM10 que em seu Data Shet resume em um consumo de 1100mA, usa-se 4

    temos um consumo de 4400mA, e colocaremos com folga o consumo da RB de uns 2Amp.

    Voces acham que então 3 amp, resolveria o problema? Não seria pelo menos uma fonte de 7amp?

    Se estiver equivocado me ajudem com este raciocinio!

  8. #48

    Padrão

    amigos o eu uso um pc/ap eu estou usando uam fonte atx comun nao e wats rel aquelas baratinhas de ums R$ 35.00 entao to usndo um cartao senao de 600mw mas meu sistema mk fica caindo de minutos em mnutos tipo de 10 em 10, seria a fonte? se for qual eu podei usar para melhorar?



  9. #49
    SUPORTE E CONSULTORIA Avatar de Acronimo
    Ingresso
    Oct 2008
    Localização
    Rio de Janeiro - RJ
    Posts
    2.109
    Posts de Blog
    1

    Padrão

    seta seus cartoes para Default, (potencia não quer dizer qualidade) veja a função watchdog se esta marcada alguma coisa anormal,
    veja o aquecimento da caixa e desligue e encoste no cartao para ver se ta muito quente,
    entre no mk em modo ssh, ou ate mesmo em new terminal e veja se tem erros, se tiver é sinal que a placa ta rebotando, se não tiver é sinal de cartao, mas isso pode ser tb por interferencia, veja primeiro se tem muita interferencia, pra depois começar a vistoriar o seu mk

  10. #50

    Padrão

    cara aki e assim, desmaquei as funçoes watchdog ate que nao aqueceu nao ai quando entro no log do sistema da error sei la o que ai fala que deu reboot mas nao reinicia nao
    tenho que desligar e ligar o pcap



  11. #51
    André Andrade*MikrotikRio Avatar de interhome
    Ingresso
    Oct 2008
    Localização
    Brasil.
    Posts
    1.094
    Posts de Blog
    15

    Padrão

    Veja o adaptador pci que vc esta usando. Havia um lote com defeito no mercado.