+ Responder ao Tópico



  1. Citação Postado originalmente por netuai Ver Post
    Gente, a pouco, tive problemas com 2 modens 500b da d-link, eles travavam cerca de 1 a 2 vezes por dia, o motivo, aquecimento do chip central, abri eles, e coloquei dissipadores, resolveu em parte, passou a travar de 2 a 3 em 3 dias, ai resolvi desmontar tudo e botar em uma caixa e botei 2 coolers, resultado, modens frios e com total desempenho. Segue fotos para conferirem, sei que muitos sabem, mas é um problema que acontece e agente fica louco pra resolver e nao consegue as vezes.

    Uso 3 500b com adsl de 4 mb e travavam sempre, como citou, pelo menos uma vez a cada 2 dias travavam, o problema sanou depois q coloquei roteadores da propria dlink o Dl-604 e deixei os modens em modo bridge, pelo menos sanou a dor de cabeça....

  2. Citação Postado originalmente por carlinhotocabrabo Ver Post
    3com officeconnect 812 nunca me trouxe problema ,tenho 2 ligados a 2 anos funfando 100% .

    É amigo, acho q tb depende da linha e outros fatores, pois tinha dois desses aqui e ñ se deram bem ñ, foram pior q o dlink, só sei q eles só trabalhavam bem aqui se a taxa atenuação vs ruido fossem boas, caso contrario..... Acabei desistindo deles pq ñ tem a opção dyndns para acessar remotamente!



  3. De acordo minha experiencia propria, recomendo primeiro o speed stream da simens o 4200 e depois o speed touch 510 v6 são os melhores pra provedores que usam dsl, aqui tenho cinco links dsl todos no modo roteado sendo 3 speedstream e 2 speedtouch, os dois são bons, fiz uma adaptação neles retirei as capas de plastico e instalei cooler por cima deles usei uns suportes tipo cone que vem nas laterais de cpu, pra fixar os coolers a alimentação é feita com pequenos transformadores que comprei num eletronica ele entra 110/220 e sai 12v, perfeito se alguem quiser mais uma dica é so mandar
    valeu pessoal

    ps: ralei muito com os modens da d-link, ate hoje não entendi antes funcionvam bem mas do 500 b pra cá acabou

  4. bem uso 1 huawey e 3 3com, e nenhum trava, outra coisa, tenho 04 3com para vender rs se tiverem interesse, faço precinho camarada, pvt-me.



  5. Citação Postado originalmente por gladstony Ver Post
    Você citou dois modelos qual deles você usa?

    Afirmou nunca ter tido problemas com seu modem, porem me diz qual velocidade de adsl você tem?

    Tipo assim, tenho dois modem que todos nós sabemos que não são bons (D-Link 500B e SpeedTouch 510v6) cada um com 1mb de ads e não tenho problema com eles, porém adredito que com algo mais que isso eles não venham ter o mesmo desempenho.

    Abraço.
    Velox 8Mb (9000 Downstream - 500 Upstream) Velox 2Mb (2048 Downstream - 300 Upstream) Velox 4Mb (6000 Upstream - 400 Upstream) cada um desses velox estão em cada Modem Planet ADE-3400 e uma Obs. Eu não estou aqui pra subjugar, mal Dizer ou qualquer outro tipo de difamação ao aparelho do nosso companheiro, eu simplesmente entendi a mensagem que o companheiro passou e estou aqui somente para trocar experiencia OK.






Tópicos Similares

  1. Experiencia com D-Link AP 2000 e 2100
    Por skywarrios no fórum Redes
    Respostas: 0
    Último Post: 06-09-2004, 23:14
  2. Experiencias com DWL900ap+
    Por DSSS no fórum Redes
    Respostas: 17
    Último Post: 30-07-2004, 18:23
  3. Problemas com Samba que fica com "pid´s em aberto
    Por GSEngelmann no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-03-2003, 10:47
  4. Problemas com Samba que fica com "pid´s em aberto
    Por GSEngelmann no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-03-2003, 19:21
  5. Problemas com Samba que fica com "pid´s em aberto
    Por GSEngelmann no fórum Servidores de Rede
    Respostas: 0
    Último Post: 10-03-2003, 19:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L