Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Puxa vida, eu gostei do desepenho deste rádio!
    Pena que não tem firmware compatível com cliente-ISP

    ...configurar o IP na máquinda do cliente toda vez que ele formata ou troca de computador é complicado, toma muito tempo.

    Aqui estou usando como cliente de 2.9.50 e 3.11

  2. #8



  3. #9

    Padrão

    Citação Postado originalmente por rodrigo_pagani Ver Post
    uma pergunta , vc testou com a verçâo anterior e nao funcionou???

    pra vc ter uma ideia, aqui se eu por um ikarus no ar, ate os ap`s que estâo em outras repetidoras nao funciona...
    para tudo, todos os tp-link`s mas nao testei o firm novo...


    por isso minha duvida, com os firm`s original que vierào nao navegava ????

    desculpa minha insistençia, e so pra eu ver se vai ser viavel migrar para ikarus..
    obrigado..

  4. #10

    Padrão

    Citação Postado originalmente por alexsuarezferreira Ver Post
    uma pergunta , vc testou com a verçâo anterior e nao funcionou???

    pra vc ter uma ideia, aqui se eu por um ikarus no ar, ate os ap`s que estâo em outras repetidoras nao funciona...
    para tudo, todos os tp-link`s mas nao testei o firm novo...


    por isso minha duvida, com os firm`s original que vierào nao navegava ????

    desculpa minha insistençia, e so pra eu ver se vai ser viavel migrar para ikarus..
    obrigado..
    Não vale a pena Mikrotik???



  5. #11

    Padrão

    Citação Postado originalmente por ijr Ver Post
    Não vale a pena Mikrotik???
    amigo, aqui jamais consegui deixar o mikrotik 100%, testei routerboard pc ap etc, de tudo um pouco, jamais ficou 100%.

    a pouco cheguei a comclusâo que nao se deve atender clientes proximo e muito distantes na mesma interface, talves seja ese e omeu problema, mesmo assim, vou testar ikarus, quando coloquei ele aqui achei melhor, e mais estavel...
    o tempo dira...

  6. #12

    Padrão

    Antes de atualizar ele não ficou legal, conectava mas ficava muito lento e agora atualizando fica perfeito.