Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. humm,,, foi nessa msm q eu imaginei e coloquei.......
    provavelmente entao eh a antena q deve ta com problema,,, vou trocar ela.....

    deixa soh eu pergunta uma coisa, se eu quisesse colocar 2 antenas no msm cartao, como tem 2 saidas, da pra ligar 2 antenas dividindo a potencia para cada antena!? se caso sim, aonde q eu ativo isso no mkt!???

    abracos

  2. pelo que vi não tem como colocar duas não a aux e a main, eu uso na main, para melhorar a banda eu uso 2 cartoes e 2 antenas, da hyper de 22 tenho 25 megas reais passando usando o mk, agora as antenas da hyper são otimas, de uma olhada nos cabos, conectores, veja se os cabos estao em "curto" pois não tenho nada a reclamar, tenho pops a 8 km perfeitos usando as hyper de grade 5.8 de 27 db, vou muda-las pra disco de 29, eu tb procuro sempre usar equipamentos em ambos os lados. abração



  3. consegui fecharo enlace......
    sexta feira, voltei la, e vi q uma das antenas estava com a grade em vertical, mais o direcional q tem ficar na vertical, estava na horizontal.

    mudei o direcional pra vertical, com a setinha apontada para baixo, fui na outra torre o direcional ja estava em vertical, porem com a setinha pra cima, por via das duvidas, coloquei a setinha pra baixo, e fui no mkt,,, ai pammm,,, tinha fechado o enlace, eu costumo fecha em bridge os 2 mkt.

    mais o sinal estava meio ruim, -70 dbm, ai dei uma reguladinha e foi pra -48.... era pra pegar um sinal melhor pois nao tem nem 2km de distancia e eh visada limpa total!!!
    mais uso 15mt de cabo 213 nos doi mkt, e a frequencia 5,8 a perda eh maior tanto nos conectores como no metro do cabo!!! soh de perda de cabo e conector tenho uns 10dbm em ambos!!!

    bom agradeco a tds os poste, muito obrigado msm, e espero q esse post vire consulta para outros futuramente... hehehhee

    abracao valeu...........

  4. que bom, vc ter conseguido, amigo, -48 esta otimo, e fale ai quanto de banda esta passando?
    abração ai



  5. Citação Postado originalmente por Nks Ver Post
    consegui fecharo enlace......
    sexta feira, voltei la, e vi q uma das antenas estava com a grade em vertical, mais o direcional q tem ficar na vertical, estava na horizontal.

    mudei o direcional pra vertical, com a setinha apontada para baixo, fui na outra torre o direcional ja estava em vertical, porem com a setinha pra cima, por via das duvidas, coloquei a setinha pra baixo, e fui no mkt,,, ai pammm,,, tinha fechado o enlace, eu costumo fecha em bridge os 2 mkt.

    mais o sinal estava meio ruim, -70 dbm, ai dei uma reguladinha e foi pra -48.... era pra pegar um sinal melhor pois nao tem nem 2km de distancia e eh visada limpa total!!!
    mais uso 15mt de cabo 213 nos doi mkt, e a frequencia 5,8 a perda eh maior tanto nos conectores como no metro do cabo!!! soh de perda de cabo e conector tenho uns 10dbm em ambos!!!

    bom agradeco a tds os poste, muito obrigado msm, e espero q esse post vire consulta para outros futuramente... hehehhee

    abracao valeu...........
    Parabéns cara.






Tópicos Similares

  1. Problema de enlace com Rocket XW e XM
    Por Heltinho no fórum Redes
    Respostas: 4
    Último Post: 07-01-2016, 20:47
  2. Respostas: 23
    Último Post: 14-03-2012, 14:38
  3. Problemas com enlace com rocket m5
    Por CAIRES no fórum Redes
    Respostas: 9
    Último Post: 09-02-2011, 09:29
  4. problema no enlace com mikrotik
    Por valdemidiopereira no fórum Redes
    Respostas: 7
    Último Post: 09-05-2008, 10:25
  5. Problema com enlace com Mikrotik
    Por ericgrecia no fórum Redes
    Respostas: 0
    Último Post: 14-04-2008, 20:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L