Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Se entendi bem sua pergunta, estou fazendo um roteamento, criei um range de ips com os quais vou fazer a autenticacao atraves do mac e ip (cadastrado no cliente).

    Quanto a possibilidade de ser a fonte, antes de comprar outra, se eu deixar a placa com uma wlan somente, poderá funcionar ou esta fonte nao alimenta nem a rb sozinha??

    Onde posso conseguir esta fonte? pode ser fabricada?? Quais as caracteristicas?? Alguem tem um esquema??

    Obrigado pela força pessoal....

  2. #8
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Meu caro,

    quando você diz não conecta significa exatamente o quê: 1) não navega na internet; ou 2) a interface sem fio do seu notebook não conecta em sua RB. Para navegar na internet é preciso fazer NAT e/ou criar rotas, bem como configurar os DNS.



  3. #9

    Padrão

    Marcelo, a interface sem fio do note nao consegue achar a rede da rb. Mas é assim, se desativo a rede, quando ativada novamente no canto inferior direito onde ficam as redes, a rede sem fio da a seguinte mensagem, "Redes sem fio detectadas. Um ou mais redes.....", ai clico no icone abre a janela que lista as redes sem fio, clico para achar uma rede e ele nao acha nada. Ja troquei a fonte da rb e continuou do mesmo jeito, agora to achando que pode ser algo na configuracao do note... sei lá.....

  4. #10

    Padrão

    Sera que ela não ta com ssid oculto. Se alguem souber como reverter o ssid no mikrotik pode falar pois interessa para mim tambem.



  5. #11

    Padrão

    Para reverter o ssid oculto é só ir nas propriedades da interface, na guia wireless e desmarcar o checkbox hide SSID

  6. #12

    Padrão

    Pessoal, apesar de ser leigo no assunto acho que minha desconfianca tava certa, botei tudo abaixo no note, formatei e reinstalei tudo, a rede pegou na hora sem fazer nada na rb, agora e o 3g que ta pipocando, mas essa eu vou tentar resolver com eles e depois eu posto aqui. Por enquanto agradeco a cooperacao de todos. Foi minha primeira participacao no forum e estao todos de parabens...