Página 2 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo, vc diz que colocou.....

    7 cartão enGenius 1 Ubiquit para transmissão na omme 5.8 Ghz (clientes 5.8)

    *
    Em que Canais?????
    * Pois teoricamente so temos 3 canais "REAIS" ou seja 1,6,11 ....como consegui colocar 7(sete) ???
    * Qual distancia entre os Paineis???
    * Qual Potencia????
    * Qual marca de suas "omme"????

    Descupe tantas perguntas, mas Fiquei Curioso, pois com o espectro desta poluição, talvez tenha criado um
    novo modo de enviar sinais em cima de interferencia, já que vc diz que melhorou!!! explica o segredo para amigos.....



    Última edição por jodrix; 30-11-2008 às 00:33.

  2. na foto do google que está ai anexo tem os enlaces, distribuindo o sinal na cidade deixando mais proximo do cliente.


    1. Base:

    Na base (centro da cidade) três setorias HyperLink, nós usamos em "default" todos os cartões.
    OBS: não tem como nos usarmos os canais 1,6 e 11, se no 11 por exemplo existe um provedor usando amplificador, esse canal nós temos que descartar. O 10 tambem por está muito proximo do 11, solução melhor: 1, 4 e 7 ou 2, 5 e 8 nas três setorias.

    1(uma) omme 5.8 para clientes com radios 5.8. cartão Ubiquit, modo (default)


    2. Repetição 1

    omme de 12, HyperLink, cartão default, aqui temos que usar o jogo de cintura, se no centro nos usamos 2,5 e 8, aqui nós podemos usar um outro proximo.


    Ex.:
    O canal (2) está em uma setorial apontando para o norte, no sul podemos usar o mesmo canal ou 3 e 4 que sao proximo.


    3. Repetições 2 e 3
    Nas outras repetiçoes temos ommes de 15, todas em modo default.
    seguindo o mesmo exemplo da repetição 1.

    O que fizemos foi deixar o sinal mais proximos dos clientes.

    Nessa foto que tem 8 cartões só tem 3 (três) 2.4 Ghz para as 3 setorias, o restante são 5.8 para as repetiçoes e o link que chega na cidade.

    nas repetições há outras RouterBoard com 2 cartões, recebendo o sinal 5.8 e transmitindo en 2.4 Ghz.

    tudo em default, todas as antenas HyperLink.



  3. Sim, entendi, mas como voce reduziu a poluição e o ruido?

    Num ambiente dominado por 2 provedores, voce é o 3º entao quando vc chegou ja havia poluição, voce juntou mais 3 antenas.

    Na pratica, vc aumentou ruido e poluição colocando mais sinal, embora vc tenha dito que colocou "mais perto do cliente", como obteve baixa poluição se os cartoes que esta usando são de 600mW?

  4. Pelo que entendi vc esta usando 5.8 nos clientes? isso sim evita a interferencia com o 2.4
    mas fico imaginando eu migrar quase 1500 clientes para 5.8?
    ou eu gastaria muito para comprar placas e radios 5.8 para todos?
    ou repassaria o valor para meus clientes e teria uns80% de cancelamento e reclamações no procon,
    bom aki onde tenho provedor em uma das cidades eu tenho uma concorrencia que tem muitas torres de repetição mutias mesmo, as vezes uma omni em cima de uma casa, so que ele usa padrao B, setei o meu para padrao G com cartao engenius a 100 mw e uso paineis de 17 da hyper,
    uso tanto rb quando pcAp, entao não tenho problemas de desconexao, e clientes caindo,
    apesar de todos falarem que G é "ruim" ou que não presta, isso é mente desprovida de inteligencia para testes, ou preguiça mesmo de estudar, realmente o G é sujeito a muita interferencia devido a largura de banda, mas de um pulo de pelo menos 3 canais, e por favor amigos, não tente colocar 600mw ou amplificador, pois isso é a mesma coisa que tivessem aumentando o seu ruido, e clientes reclamando
    tenho provedores a bastante tempo uns 5 anos, e G ate hoje nunca me deu problema, tudo é como é feita a aplicação



  5. tem alguem aqui do forum usando 5.8 e nao esta conforme, ja que usa o modo G , entao acredito que migara pra 5.8 tb nao e uma boa solucao. ja que o modo g nao finciona 100% em outdor. pelo menos pra multiponto.






Tópicos Similares

  1. Problema com interferencia
    Por rodrigo_pagani no fórum Redes
    Respostas: 12
    Último Post: 06-08-2009, 08:53
  2. Problemas com interferencia
    Por icaro no fórum Redes
    Respostas: 5
    Último Post: 22-05-2009, 19:40
  3. Problemas com interferencia e placas de rede
    Por gfox007 no fórum Redes
    Respostas: 1
    Último Post: 24-01-2008, 07:35
  4. Respostas: 15
    Último Post: 24-07-2007, 20:49
  5. Problema com interferencia
    Por mfeltrin no fórum Redes
    Respostas: 30
    Último Post: 15-02-2007, 08:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L