+ Responder ao Tópico



  1. Citação Postado originalmente por sergio Ver Post
    Bom que tenha resolvido os problemas.

    Agora algo interessante... 90% dos que postam no forum Mikrotik/Wireless, eu creio, usam esse cartão. Mas ninguém mais se pronunciou.. ou não tem problemas ou não acharam importante o assunto.

    Tem coisas que não entendo. hehehehe
    Amigo eu Tive a infelicidade de comprar esses cartões para substituir meus AP Senao 2611 (MARAVILHA DE RADIO). Só deu pau e eu perdi cliente.
    Agora comprei os cartões R52H - Resolvi trocando de cartão e gastando muito em testes.
    Desconhecia esse problema, Mto obrigado amigo.

  2. Amigo Fasseabra, ja usei estes cartoes R52H tbm, se vc forçar eles um pouco no TX-Power ele da pau igualzinho os Engenius. os unicos q ate agora eu nao tive realmente problemas sao os XR2 da Ubiquiti. pena que nao sao homologados. mas Deus ajude que esses karas vêem isso e homologam o mais rapido possivel.



  3. meu pop rodava com 4 Zinwell G120 e 4 paineis Hyper de 14dbi, mas chegou um ponto q precisei trocar pra aguentar a carga de clientes... migrei para 4 RB433 com 01 Engenius cada, desde que subi os radios posso garantir q nunca tive problemas no meu POP, hj faz 70 dias q estao no ar, estou deixando pra ver qual o tempo maximo q vai ficar ate que seja necessario reiniciar... a dif eh q nao setei a potencia do cartao, e sim os dbis da antena que eu utilizei.... se a informação q ele mostra 10 a menos procede ou nao ae ja nao sei, mas q setando dessa forma vc nao corre risco de prob no cartao isso sim...

  4. Por enquanto não tive problemas com esses cartões tbm não. Fechei um PoP de 24KM sem visada perfeita em 5.8 com eles com potencia em Default. chequei a pegar -72 de sinal trafegando 2 megas full (lembrando que to sem visada perfeita), isso ja tem 4 meses. Depois que fechei o enlace, ja deu tempestade e a única coisa que aconteceu foi que entrou água no conector da antena.. aí só fui la e troquei o cabo, e tudo voltou na boa como está até hoje.
    Pra mim eles até que estão atendendo bem. Tenho 12 cartões em pleno funcionamento nesse momento sem problemas.



  5. Citação Postado originalmente por sergio Ver Post
    Bom que tenha resolvido os problemas.

    Agora algo interessante... 90% dos que postam no forum Mikrotik/Wireless, eu creio, usam esse cartão. Mas ninguém mais se pronunciou.. ou não tem problemas ou não acharam importante o assunto.

    Tem coisas que não entendo. hehehehe
    A questão até que não é vir aqui, foi pesquisando sobre este cartão que cheguei a esse tópico.
    E digo mais, topicos como esse deveriam ser fixo.Visto que pra quem trabalha dentro da lei, este é o único cartão para rb homologado no brasil, e ainda homologado por uma importadora, nem a própria senao se interessou pelo mesmo.
    Agora veja, nós pequenos jamais vamos conseguir cartões bons, quem quiser vai ter que fazer como aquela empres de minas que homologa catoes pra uso prorprio, to vendo que quem quiser cartoes bons vai ter que homologar sozinho.






Tópicos Similares

  1. problema autentica mais não navega na maquina!!
    Por leonardojrj no fórum Redes
    Respostas: 2
    Último Post: 19-04-2009, 11:18
  2. Problemas e mais problemas alguem se habilita????
    Por ivangalves no fórum Redes
    Respostas: 6
    Último Post: 14-08-2008, 13:55
  3. Respostas: 27
    Último Post: 12-07-2008, 15:28
  4. Respostas: 26
    Último Post: 04-05-2007, 19:32
  5. Mais problemas com QmailAdmin
    Por JuniorBH no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-08-2006, 08:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L