Página 8 de 30 PrimeiroPrimeiro ... 345678910111213 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por ShadowRed Ver Post
    Parece que o Ubiquit ta com restrição de antena de 3 dbi apenas.

    Ta dificil achar outro cartão, mas pelo menos aqui to com uma rb600 e 4 deles com fonte de 5 amperes rodando aparentemente normal.

    Queria achar os PRISM o cartão bom que roda redondo. Mas tá igual mosca branca com bolinhas vermelhas.
    Esse PRISM é uma fantasia ShadowRed. Você é enganado, pois ele não tem nenhum recurso contra todas as "intempéries" do espectro. Ou seja, ele não te mostra nada, te deixa cego e principalmente não em recurso nenhum para ajustar no caso de problemas.

    O Atheros te mostra a "verdade" (conheça a verdade e ela vos libertará). Esse é o "problema" do Atheros, te mostra tudo, todas as porcarias que existem no espectro e na sua rede (aqueles clientes com sinal ruim, com antena ferrada, com pigtail que o cachorro usou de chiclete, a interferência da concorrência, as configurações erradas de potência...).

    Cabe a você acertar tudo e para isto é trampo.

  2. Citação Postado originalmente por ShadowRed Ver Post
    Parece que o Ubiquit ta com restrição de antena de 3 dbi apenas.
    Acho que não.



  3. Citação Postado originalmente por sergio Ver Post
    Esse PRISM é uma fantasia ShadowRed. Você é enganado, pois ele não tem nenhum recurso contra todas as "intempéries" do espectro. Ou seja, ele não te mostra nada, te deixa cego e principalmente não em recurso nenhum para ajustar no caso de problemas.

    O Atheros te mostra a "verdade" (conheça a verdade e ela vos libertará). Esse é o "problema" do Atheros, te mostra tudo, todas as porcarias que existem no espectro e na sua rede (aqueles clientes com sinal ruim, com antena ferrada, com pigtail que o cachorro usou de chiclete, a interferência da concorrência, as configurações erradas de potência...).

    Cabe a você acertar tudo e para isto é trampo.
    Sergio,

    discordo de você. Cartões de chipset Prism sempre os uso: são estáveis e potentes. Têm provedor que montei com eles e está há mais de ano sem apresentar um único problema. Talvez você tenha tido alguma experiência ruim com algum deles, mas não páre aí.. no trauma..rsrs.

    Quanto ao cartão Ubiquiti homologado não vi nenhuma restrição de uso de antena.

  4. Citação Postado originalmente por MarceloGOIAS Ver Post
    Sergio,

    discordo de você. Cartões de chipset Prism sempre os uso: são estáveis e potentes. Têm provedor que montei com eles e está há mais de ano sem apresentar um único problema. Talvez você tenha tido alguma experiência ruim com algum deles, mas não páre aí.. no trauma..rsrs.

    Quanto ao cartão Ubiquiti homologado não vi nenhuma restrição de uso de antena.
    Marcelo, quando vc menciona estáveis, qual a situação do espectro? Como mede o ACK, como mede a banda que o mesmo está transmitindo? Qual o throughput efetivo dos mesmos? Quando ocorre problemas como latência alta, modulação em 1 ou 2 Mbit, qual o ajuste você realiza no cliente e no AP?



  5. Tinha tempo que não vinha no Under-Linux e quando venho, encontro esse tópico

    Aqui eu fiz da seguinte forma: todos os meus EnGenius desceram pra 7 dBm em card-rates (pra ficar com 17 dBm). Percebi que os POPs ficaram mais estáveis. Mesmo diminuindo a potência, que antes era 17 dBm (27 na verdade), os clientes mais distantes continuaram acessando normalmente.

    Sobre como saber se seu modelo de EnGenius está sujeito a esse erro, acho que sei como descobrir: configurando o MK em tx-power=default, ele irá usar o valor máximo do cartão, que está gravado na sua EEPROM. Se vocês fizerem isso no EnGenius, o WinBox vai mostrar que ele ficou em 18 dBm, quando era pra dar 28 dBm. A partir daí, acho que dá pra se certificar de que seu EnGenius sofre do problema dos -10 dBm.

    Na lista de discussão onde o Sérgio falou que mostrei o link para o problema, até comentei que de acordo com os posts do fórum da MikroTik, eles falam desse mesmo problema nos cartões da Ubiquiti. No caso desses cartões, eles implementaram um paleativo, informando a potência real que o cartão está usando e a potência que o MikroTik está "pedindo" ao cartão entre parênteses (veja isso na guia Tx-Power da configuração dos seus Ubiquitis). O valor em parênteses sempre é -10 do valor real.






Tópicos Similares

  1. problema autentica mais não navega na maquina!!
    Por leonardojrj no fórum Redes
    Respostas: 2
    Último Post: 19-04-2009, 11:18
  2. Problemas e mais problemas alguem se habilita????
    Por ivangalves no fórum Redes
    Respostas: 6
    Último Post: 14-08-2008, 13:55
  3. Respostas: 27
    Último Post: 12-07-2008, 15:28
  4. Respostas: 26
    Último Post: 04-05-2007, 19:32
  5. Mais problemas com QmailAdmin
    Por JuniorBH no fórum Servidores de Rede
    Respostas: 2
    Último Post: 11-08-2006, 08:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L