Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Olá amigo Alexandre

    Realmente parece não ter solução meu problema, setei o usuário nobody no radiusd.conf, mas mesmo assim nada de funcionar.

    Quando vou testar... simplesmente meu usuário fica enviando, enviando, enviando e não recebe resposta....

    Creio que o problema deva ser algo bem simples porém que não estou conseguindo resolver, pois já formatei a máquina, já instalei o chillispot novamente, o freeradius, e o erro persiste.

    Para tentar simplificar, utilizei como referencia este tutorial
    https://help.ubuntu.com/community/Wi...otHotspot/8.04

    Obrigado pela ajuda.

    []'s Luiz
    Última edição por colcci; 11-12-2008 às 19:41. Razão: Adicionando conteudo ao problema postado

  2. amigo eu tava com o mesmo problema
    eu dei permissao para a pasta 0777 ..
    e resolveu..
    veja onde ele ta conf pra criar o pid.. e de permisao na pasta..
    eu uso o winscp para admin o server fica facil fazer isso






Tópicos Similares

  1. Problema Freeradius
    Por standart no fórum Redes
    Respostas: 2
    Último Post: 19-06-2010, 19:52
  2. FreeRadius+MySql+DialUP Admin = Problema!!!!!
    Por hdad no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 26-05-2006, 09:06
  3. Problemas com Freeradius 1.05
    Por japaeye4u no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-09-2005, 17:42
  4. Problema com freeradius
    Por sarna no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-04-2005, 14:52
  5. Problemas com FreeRadius e MySql
    Por TheHawk no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-03-2005, 09:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L