Página 4 de 18 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #19

    Padrão

    Citação Postado originalmente por caicarabruno Ver Post
    Hehe blza galera

    Acho que estou com o mesmo problema mas não sei exatamente se é com o Famigerado Cain & Abel!

    Pois as vezes meu Overal Tx CCQ vai la em baixo tipo 10% a 20%, sendo que o normal aqui na minha rede é 90% a 100%.

    o que seria o psd=21,3s,3,1

    pois no terminal não consigo colocar esta regra da erro

    e no modo visual não sei onde fica o psd

    alguém poderia me dar um help ai hehe ???

    vlw galera desde ja agradeço
    em extra vc vera psd

  2. #20

    Padrão

    Tira seus hotspot e usa tudo pppoe...

    Coloca a regra pra passar somente conexões pppoe

    /interface bridge filter add action=accept chain=forward comment=PPPOE-SESSION disabled=no mac-protocol=0x8864
    /interface bridge filter add action=accept chain=forward comment=PPPOE-DISCOVERY disabled=no mac-protocol=0x8863
    /interface bridge filter add action=drop chain=forward comment=DROPA TODO RESTO disabled=no



  3. #21

    Padrão

    Citação Postado originalmente por RBG Ver Post
    Tira seus hotspot e usa tudo pppoe...

    Coloca a regra pra passar somente conexões pppoe

    /interface bridge filter add action=accept chain=forward comment=PPPOE-SESSION disabled=no mac-protocol=0x8864
    /interface bridge filter add action=accept chain=forward comment=PPPOE-DISCOVERY disabled=no mac-protocol=0x8863
    /interface bridge filter add action=drop chain=forward comment=DROPA TODO RESTO disabled=no
    Exatamente.

  4. #22

    Padrão

    Citação Postado originalmente por thiagotg Ver Post
    Exatamente.
    meu clientes quase todos usam hotspot
    pppoe é só pra radios de fazenda autenticarem
    pra mim fica inviavel colokar tudo pra pppoe
    será que não tem outra forma?
    mais mesmo assim vou testar pra ver se funciona
    mais deve ter alguma forma de bloquear isso no firewall



  5. #23

    Padrão

    Citação Postado originalmente por RBG Ver Post
    Tira seus hotspot e usa tudo pppoe...

    Coloca a regra pra passar somente conexões pppoe

    /interface bridge filter add action=accept chain=forward comment=PPPOE-SESSION disabled=no mac-protocol=0x8864
    /interface bridge filter add action=accept chain=forward comment=PPPOE-DISCOVERY disabled=no mac-protocol=0x8863
    /interface bridge filter add action=drop chain=forward comment=DROPA TODO RESTO disabled=no
    a maioria dos meus clientes são hotspot cara
    fica meio complicado eu ter que ir de casa em casa pra colokar pppoe em todos os clientes
    são 180 clientes pra configurar
    entendeu?

    mais obrigado pela dica

  6. #24

    Padrão

    Citação Postado originalmente por danilosceu Ver Post
    a maioria dos meus clientes são hotspot cara
    fica meio complicado eu ter que ir de casa em casa pra colokar pppoe em todos os clientes
    são 180 clientes pra configurar
    entendeu?

    mais obrigado pela dica

    Vc ja deveria ter começado com pppoe...Muito mais seguro, e mais estavel quando se tem muitos clientes...