+ Responder ao Tópico



  1. Citação Postado originalmente por cesarpsa Ver Post
    Continuo recebendo essa mensagem ao tentar acessar remotamente:

    Could not fetch inderx from 189.81.173.111 (port 80): Not Found

    Estou sendo encaminhado ao roteador e não ao Mikrotik, mesmo depois da tentativa de redirecionar as portas do modem, se alguem puder analizar se fiz o encaminhamento das portas para o local correto.


    IP hotspots MK - 10.5.50.1
    IP acesso Webbox - 192.168.0.2

    Se precisar de outra informação é só falar.
    Agradeço desde de já quem puder ajudar.

    Colega, vc encaminhou as portas para o endereço: 192.168.0.1, esse endereço é de quem ??

  2. Citação Postado originalmente por iron Ver Post
    Colega, vc encaminhou as portas para o endereço: 192.168.0.1, esse endereço é de quem ??
    192.168.0.1 tambem cai no Webbox, eu já fiz com o Ip do MK que é 10.5.50.1 e tambem não funcionou. Não sei se fiz certo ou se tenho que fazer + alguma coisa.



  3. Citação Postado originalmente por cesarpsa Ver Post
    192.168.0.1 tambem cai no Webbox, eu já fiz com o Ip do MK que é 10.5.50.1 e tambem não funcionou. Não sei se fiz certo ou se tenho que fazer + alguma coisa.
    Acho q vc fez errado...

    me responda: Qual o endereço da interface do MK que está liga ao modem, ou seja, qual o endereço da interface que sai pra internet ?

  4. Citação Postado originalmente por iron Ver Post
    Acho q vc fez errado...

    me responda: Qual o endereço da interface do MK que está liga ao modem, ou seja, qual o endereço da interface que sai pra internet ?
    ether1 = interface internet
    saida = interface de rede clientes
    https://under-linux.org/forums/attac...dress-list.jpg



  5. Citação Postado originalmente por cesarpsa Ver Post
    ether1 = interface internet
    saida = interface de rede clientes
    https://under-linux.org/forums/attac...dress-list.jpg
    Pois é, vc redirecionou para 192.168.0.1, e esse endereço não é de nenhuma interface do seu Mikrtik, então me parece lógico que ele não vai responder...

    Experimente direcionar para o endereço correto, e faça o teste, se o restante estiver correto, deverá funcionar.

    Abç,






Tópicos Similares

  1. CONFIGURAÇÃO E ACESSO REMOTO
    Por Solver no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-02-2003, 20:09
  2. Respostas: 5
    Último Post: 14-01-2003, 16:01
  3. Porta para acesso remoto ao Apache
    Por debora no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-09-2002, 16:49
  4. Acesso Remoto ao Apache
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-09-2002, 07:21
  5. Acesso remoto
    Por serrato no fórum Servidores de Rede
    Respostas: 2
    Último Post: 24-06-2002, 14:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L