Página 7 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Pedro0278 Ver Post
    Voce precisa estudar um pouco mais sobre cabos.

    É necessario conhecer um pouco de rede cabeada pra entrar no ramo de redes wireless.

    Mas antes de recomendar uma leitura sobre cabos, vou adiantando que cabos CAT5e foram feitos pra operar em até 100mts de distancia sem perdas 9margem de segurança) por isso posso afirmar que seus 40mts estao dentro do limite certo.


    Leia essa materia pra entender mais:

    Redes e Servidores Linux, 2ed.: Tipos de cabos de rede

    Abraços!
    Já fiz cabo com 110 metros e dependendo de como você crimpa ele funciona. Minha dúvida é em relação a energia que este cabo está conduzindo para alimentar o ap. Você acha impossível ter interferência???
    Última edição por izaufernandes; 06-01-2009 às 16:14.

  2. Quantos fios vc esta usando pra levar a energia? aqui costumo usar 2 pra o + e 2 pra o -

    Pra 40 mts se o radio funcionar com 5v eu boto uma fonte de 9v pra compensar a perda.



  3. Citação Postado originalmente por Pedro0278 Ver Post
    Quantos fios vc esta usando pra levar a energia? aqui costumo usar 2 pra o + e 2 pra o -

    Pra 40 mts se o radio funcionar com 5v eu boto uma fonte de 9v pra compensar a perda.
    O problema não é esse não deve ser alguma configuração ou então ele não presta mesmo, fui lá no prédio e coloquei o ejetor POE perto dele com um cabo de 8mts. Eu não entendo pois quando vou no cliente e faço ping no ip dele é perfeito, faço ping no getway e tb a mesma coisa, quando coloco pra fazer download o ping dele não altera nada más o do getway começa a perder pacote e fica em torno de 3 - 4 mil.

  4. Ja experimentou ligar o cabo de rede direto e com alimentacao convencional?



  5. Citação Postado originalmente por Pedro0278 Ver Post
    Ja experimentou ligar o cabo de rede direto e com alimentacao convencional?
    Pedro, valew pela força que você tá me dando más eu acho que o problema não é a alimentação não, pensei que podesse ser más depois que coloquei um cabo de 9mts e não vi diferença nenhuma desanimei com esta possibilidade, vou ver alguma coisa relativa a configuração etc pra não desanimar de vez com êsse nano. Se eu resolver posto aqui no fórum se não eu tenho um senão com antena ômini aquário de 12dbi que sempre trabalhou muito melhor que este nano que coloquei aqui.






Tópicos Similares

  1. Ap-Bridge com Ping Alto
    Por jorgeff no fórum Redes
    Respostas: 4
    Último Post: 23-10-2007, 19:57
  2. Mikrotik com ping alto
    Por hyperpotato no fórum Redes
    Respostas: 17
    Último Post: 14-06-2007, 13:21
  3. SWL3300 com ping alto
    Por anjunior no fórum Redes
    Respostas: 4
    Último Post: 06-06-2007, 22:54
  4. Problemas com ping alto
    Por marcotuliothor no fórum Redes
    Respostas: 11
    Último Post: 15-04-2007, 07:38
  5. Rede wireless com ping alto
    Por ondasbr1 no fórum Redes
    Respostas: 10
    Último Post: 23-02-2005, 16:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L