+ Responder ao Tópico



  1. Bom pessoal vim aqui contar minha experiência a respeito desse equipamento, recebi o mesmo essa semana, comecei os testes porém, como alguns já haviam dito que parecia um mito, e é.

    Pelo menos até o momento, fiz testes com a "base" e mal consegui uma distância de 100 metros dela, ping baixo, mas passou dessa distância ele desconecta, utilizei placa wireless de notebook, um adaptador usb iptime, e também o modem "adaptador usb" da própria wavion. (e nada)

    Coloquei o equipamento nas seguintes alturas, 6m, 15m e 17,5m (isso em cima de um prédio) obtive somente uma melhor resposta do rádio na altura de 15m e não foi lá essas coisas todas, a uns 200 metros com visada era que eu conseguia rastrear o equipamento, enquanto isso tenho uma célula com painel hyperlink de 14dbi, com um orinoco b gold, que estava a 700 metros de minha distância a 120 metros de altura (morro + torre).

    Esse resultado deu com o adaptador usb da wavion, que pelo que vejo por enquanto é a unica coisa que presta.

    Vou entrar em contato com o pessoal que me vendeu, pra que eles revejam a configuração de todo o equipamento, ou envie um tecnico até minha cidade pra configurar, porque pelo que eu tô vendo ta sendo uma furada isso.



    "Depois volto para contar se o problema foi resolvido ou não"
    abraço.

  2. Citação Postado originalmente por UsuarioPE Ver Post
    Bom pessoal vim aqui contar minha experiência a respeito desse equipamento, recebi o mesmo essa semana, comecei os testes porém, como alguns já haviam dito que parecia um mito, e é.

    Pelo menos até o momento, fiz testes com a "base" e mal consegui uma distância de 100 metros dela, ping baixo, mas passou dessa distância ele desconecta, utilizei placa wireless de notebook, um adaptador usb iptime, e também o modem "adaptador usb" da própria wavion. (e nada)

    Coloquei o equipamento nas seguintes alturas, 6m, 15m e 17,5m (isso em cima de um prédio) obtive somente uma melhor resposta do rádio na altura de 15m e não foi lá essas coisas todas, a uns 200 metros com visada era que eu conseguia rastrear o equipamento, enquanto isso tenho uma célula com painel hyperlink de 14dbi, com um orinoco b gold, que estava a 700 metros de minha distância a 120 metros de altura (morro + torre).

    Esse resultado deu com o adaptador usb da wavion, que pelo que vejo por enquanto é a unica coisa que presta.

    Vou entrar em contato com o pessoal que me vendeu, pra que eles revejam a configuração de todo o equipamento, ou envie um tecnico até minha cidade pra configurar, porque pelo que eu tô vendo ta sendo uma furada isso.



    "Depois volto para contar se o problema foi resolvido ou não"
    abraço.

    Bom dia amigo. Você comprou com quem? quanto tá mais ou menos o preço de mercado. Só tô encontrando na faixa de 18 pilas. O dólar tá baixando e o malandro só sobe.



  3. Estou com vontade de investir nesse equipamento, pois não teria que gastar muito com construções de torres muito altas... Porém não encontro muita gente que já testou o equipamento, o Fabio, tá falando muito bem, porém ele trabalha em uma empresa que vende o equipamento, não querendo tirar seus méritos... Pelo menos teve mais acompanhamento dos fabricantes para saber como melhor aproveitar o equipamento!!!
    Pois muitas pessoas falam mal dos Egenius, no meu caso... tive alguns lugares que retirei o r52h e coloquei o egenius ficou ótimo!!! Mas cada caso é um caso.
    Espero mais pessoas testando...
    Fica meu agradecimento para as duvidas sanadas pelo Fabio!! Vlw!!!

    Citação Postado originalmente por 1929 Ver Post
    Acho muito perigoso generalizar experiências.
    O que funciona para um pode não funcionar para outros.
    Agora, quando todo mundo bota a boca aí a coisa fica mais evidente.
    É o caso do cartão 8602 da Engenius. E mesmo assim tem gente se dando bem.

    Como é o teu ambiente aí?
    Predomina área urbana? Pois este tipo de equipamento precisa também contar com a reflexão para ter rendimento.
    Área mais aberta, com menos construção não provê este tipo de reflexão.
    O UsadosMac, que está também com o equipamento já testou e áreas rurais e também achou que não tinha o mesmo rendimento das áreas com mais adensamento de construções.

    E como o distribuidor em muitos casos está disposto a receber de volta, caso não atenda as expectativas, não terá prejuizo se experimentar.

  4. Citação Postado originalmente por vcnetwork Ver Post
    Estou com vontade de investir nesse equipamento, pois não teria que gastar muito com construções de torres muito altas... Porém não encontro muita gente que já testou o equipamento, o Fabio, tá falando muito bem, porém ele trabalha em uma empresa que vende o equipamento, não querendo tirar seus méritos... Pelo menos teve mais acompanhamento dos fabricantes para saber como melhor aproveitar o equipamento!!!
    Pois muitas pessoas falam mal dos Egenius, no meu caso... tive alguns lugares que retirei o r52h e coloquei o egenius ficou ótimo!!! Mas cada caso é um caso.
    Espero mais pessoas testando...
    Fica meu agradecimento para as duvidas sanadas pelo Fabio!! Vlw!!!
    Eu tenho fama aqui em casa de querer ser o primeiro a querer experimentar tudo que aparece.
    Mas nesse caso, eu fiquei com o pé atrás. Afinal, 18.000,00 não dá em touceira.
    Além disso o UsadosMac relatou um problema relacionado com assistência técnica. Demora muito caso haja necessidade de substituição.
    Eu hoje estou organizando várias micro células com Nano2 e depois vou interligar tudo com Nano5.
    Assim, todo mundo vai ficar próximo a uma célula.



  5. Citação Postado originalmente por UsuarioPE Ver Post
    Bom pessoal vim aqui contar minha experiência a respeito desse equipamento, recebi o mesmo essa semana, comecei os testes porém, como alguns já haviam dito que parecia um mito, e é.

    Pelo menos até o momento, fiz testes com a "base" e mal consegui uma distância de 100 metros dela, ping baixo, mas passou dessa distância ele desconecta, utilizei placa wireless de notebook, um adaptador usb iptime, e também o modem "adaptador usb" da própria wavion. (e nada)

    Coloquei o equipamento nas seguintes alturas, 6m, 15m e 17,5m (isso em cima de um prédio) obtive somente uma melhor resposta do rádio na altura de 15m e não foi lá essas coisas todas, a uns 200 metros com visada era que eu conseguia rastrear o equipamento, enquanto isso tenho uma célula com painel hyperlink de 14dbi, com um orinoco b gold, que estava a 700 metros de minha distância a 120 metros de altura (morro + torre).

    Esse resultado deu com o adaptador usb da wavion, que pelo que vejo por enquanto é a unica coisa que presta.

    Vou entrar em contato com o pessoal que me vendeu, pra que eles revejam a configuração de todo o equipamento, ou envie um tecnico até minha cidade pra configurar, porque pelo que eu tô vendo ta sendo uma furada isso.



    "Depois volto para contar se o problema foi resolvido ou não"
    abraço.

    É pessoal eu tambem adquiri uma base station da wavion e o mais engraçado é que tenho tido uma oscilação constante do equipamento, eu usei varios tipos de clientes e infelizmente todos sem sucesso, agora da ultima vez que entrei em contato com o suporte ele me passou a atualização de firmware do equipamento e estou muito decepcionado com a falta de rendimento do mesmo e infelizmente os 18 mil investidos estão fazendo muita falta agora pois nao tenho conseguido conectar nem nos 500 metros determinados pela propria fabricante, estou a um ponto de retornar o equipameto e trocar por outra coisa.... infelizmente o pessoal da americam explorer, acredito eu tambem não tem muita ideia de como configuralo e eu ja li a documentação toda e realizei todas as configurações possiveis...

    A unica coisa que esta faltando é mesmo a compra de uma nanostation 2.4 para teste pois no proprio data shet di equipamento eles aconselham o uso de nano e as proprias usb proprietarias..


    Gente to com dificuldades com um cliente que esta em uma casa a uns 30 metros do radios e sobre 3 comodos e o sinal nao esta funcionando, chega muito fraco e agora ja não sei mais o que fazer pois as explicações realizadas ao suporte foram as mais detalhadas possiveis e até foto da localidade foi enviada e infelizmente nao obtive resposta ou uma solução para o problema e afinal foram 18 mil a vista....






Tópicos Similares

  1. Alguem ja testou o Trustix 2.1 (2004-06-30 build)
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 28-07-2004, 14:12
  2. HPNA ou TDSL, alguém já testou?
    Por ijr no fórum Redes
    Respostas: 0
    Último Post: 26-07-2004, 14:19
  3. Arch Linux 0.6 (i686) alguem ja testou???
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-06-2004, 12:51
  4. Alguem ja testou o Fedora???
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-12-2003, 19:09
  5. Alguem ja testou o Definitylinux2.0..
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 10-11-2003, 07:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L