Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    Citação Postado originalmente por brunoalves Ver Post
    cara vc pode tenta desligar eles qndo naum estiver usando ex: anoite isso pode ajudar ou
    entao trocar o firmewer
    Ja fiz isso em vários casos, e somente assim que funcionou melhor..

  2. #14



  3. #15

    Padrão

    Presta! até o G-link presta e etc... Sendo mais claro você trocará 6 por meia dúzia. Monta um PC-AP ou Coloca uma RouterBoard ai com um bom cartão e durma tranquilo pro resto da vida!

  4. #16

    Padrão

    o problema é o custo de um PC AP ou uma router board para controlar 9 máquinas.O diretor não quer comprar...usamos routerboards com ubiquiti 5.8ghz na nossa rede de 60km wireless.
    Última edição por lfernandosg; 16-01-2009 às 15:02.



  5. #17

    Padrão

    pessoal conseguir convenver o diretor da empresa a comprar duas placas PCI Tp-link com chipset atheros e montei um PC Ap para testar e tomei um susto:

    o sinal do zinwell e do gi-link chegam muito mais longe do que o mikrotik...o que pode ser?

    configuração da maquina: PII 733mhz/192mb de ram/HD 20GB IDE

    já coloquei em modo B, B+G e dá no mesmo...coloquei um AP do lado do outro com a mesma antena de 2dbi em cada sem cabo conectadas direto nos Aps...do lado dos Aps o zinwell tem 100% de sinal o mikrotik só tem 65%...me afastei e tomei outro susto tem lugar que só o zinwell pega e isso lugar bem próximo do AP.

    para ter certeza que era a placa PCI coloquei uma que temos de backup da rede wireless da empresa: D-link Ag530 e baixei para 2.4ghz deu na mesma..sinal fraco. o que pode ser?