+ Responder ao Tópico



  1. #1

    Padrão wl-5460 Sinal melhor que wla5000

    Boa Noite a todos, estou com um problema, eu tenho uma omini de 12dbi nela usava um wl5460 com wappro 5.0 mudei por um wla5000 com firmware original versao 2.00e23 algums clientes o sinal caiu pela metade, alguem sabe dizer o que posso fazer para o sinal voltar ao normal?

  2. #2

    Padrão

    coloque o wla 5000 no modo B somente.

    verifique se o pigtail nao desencaixou ou quebrou durante a substituição



  3. #3

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    coloque o wla 5000 no modo B somente.

    verifique se o pigtail nao desencaixou ou quebrou durante a substituição
    So Uso em modo B, segue a configuracao:
    http://img75.imageshack.us/img75/526...6000301pe0.jpg
    http://img75.imageshack.us/my.php?im...6000301pe0.jpg

  4. #4

    Padrão

    Porque está em 0dbi?

    Deveria estar em 18Dbi.



  5. #5

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    Porque está em 0dbi?

    Deveria estar em 18Dbi.
    Isso Que nao tava entendendo, pq do lado tem "(Reduce Tx Power between 0~14 dB)"
    O maximo que ele da é ate 14

  6. #6

    Padrão

    14dbi é mais ou menos 40mW, o normal é 63mW (18dbi) Esse firmware pode estar com problemas, experimente atualizar no site da Ovislink.



  7. #7

    Padrão

    Citação Postado originalmente por Pedro0278 Ver Post
    14dbi é mais ou menos 40mW, o normal é 63mW (18dbi) Esse firmware pode estar com problemas, experimente atualizar no site da Ovislink.
    Pior que essa é a ultima atualiacao!

  8. #8

    Padrão

    Reinstale o firmware entao.



  9. #9

    Padrão

    Amigo é assim mesmo, o sinal caiu pela metado pq o wl5460 tem o dobro de potencia, ou seja teoricamente 200 mW, embora via software ele chega a mentirosos 400 mW, enquanto o wla 5000 tem miseros 63 mW, esse ap é ideal para 5.8, embora ele tenha chipset atheros e tenha 32 MB, (o dobro do wl5460- 16 MB) ele sofre tb com interferencias, quanto ao firmware recomendo fazer um donwgrade para versao anterior.

    Abraços.

  10. #10

    Padrão

    Nas especificacoes do site da Ovislink vem falando que o 5460 so tem 63mw.



  11. #11

    Padrão

    Amigo,

    Eu já tive vários problemas com firmwares "errados" da airlive, eu recomendo você testar todos e ficar atento a revisão de hardware do seu rádio, isso tem na etiqueta colada atrás, muitos firmwares funcionando em hardware não certificado para o rádio, mas perdem eficiência d+.

    Sds,

  12. #12

    Padrão

    o wla-5000ap tem 14dBi de potência.



  13. #13

    Padrão

    Coloquei o ovislink 5460 de volta, para os negocios nao ir de agua abaixo, vou ver outro firmware para ele,eu tava usando o " AirLive WLA-5000AP firmware version 2.00e12, for MW-2000S integration, 2008/02/22
    voltei para
    AirLive WLA-5000AP v3 AP-WDS version 1.08e04-2313 ?, improve long distance performance, 2007/04/02
    Ja que o meu é v3 ,mais esse firmware é ruim d+.



  14. #14

    Padrão

    Citação Postado originalmente por jocao Ver Post
    Coloquei o ovislink 5460 de volta, para os negocios nao ir de agua abaixo, vou ver outro firmware para ele,eu tava usando o " AirLive WLA-5000AP firmware version 2.00e12, for MW-2000S integration, 2008/02/22
    voltei para
    AirLive WLA-5000AP v3 AP-WDS version 1.08e04-2313 ?, improve long distance performance, 2007/04/02
    Ja que o meu é v3 ,mais esse firmware é ruim d+.


    Você conhece o OsWave? O companheiro Jodrix, aqui do forum usa ele e está satisfeito. Entra em contato com ele.