Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Smile

    Citação Postado originalmente por Pedro0278 Ver Post
    Perto de antenas omni ninguem se conecta porque ha uma coisa nelas chamadas lobulo de irradiação.

    Ainda mais uma omni de 15 que tem o lobulo grande... so vais conseguir sinal estavel a uns 200 metros dela.

    Pra se conectar perto, vc vai ter que reduzir a potencia do cartão.

    Tudo bem, eu concordo com você, mas o que me deixa confuso é que ja vi um kra debaixo de uma torre com uma OMNI acessado normalmente com um notebook.???? Dá pra explikr????

  2. #8

    Padrão

    Reduza a potencia do cartao que voce vera que conecta...

    O que muitos nao sabem é que potencia em wireless não é NADA, as vezes aumentamos a potencia pra chegar onde nao podemos e consequetemente enfrentamos problemas inimaginaveis.

    Voce sabia que um cartao Orinoco de 32mW consegue 8km com uma antena omni de 15Dbi?

    Embaixo dessa mesma antena com esse cartao da pra conectar-se tranquilamente, pois eu mesmo ja fiz isso. mas a galera agora so quer 200, 400 e 600mW...



  3. #9

    Smile

    Citação Postado originalmente por Pedro0278 Ver Post
    Reduza a potencia do cartao que voce vera que conecta...

    O que muitos nao sabem é que potencia em wireless não é NADA, as vezes aumentamos a potencia pra chegar onde nao podemos e consequetemente enfrentamos problemas inimaginaveis.

    Voce sabia que um cartao Orinoco de 32mW consegue 8km com uma antena omni de 15Dbi?

    Embaixo dessa mesma antena com esse cartao da pra conectar-se tranquilamente, pois eu mesmo ja fiz isso. mas a galera agora so quer 200, 400 e 600mW...

    Já testei isso também, mas caso vc queira dar uma olhada na minha configuração via winbox

    connect: mikrotikserver.ddns.us
    Login: user
    Sem senha

  4. #10

    Padrão

    Porque está no modo G somente? porque sua antena tem ganho de 0 Dbi? em country, selecione Brazil.

    Voce colocou o pigtail na saida Main do cartão?



  5. #11

    Post

    Citação Postado originalmente por Pedro0278 Ver Post
    Porque está no modo G somente? porque sua antena tem ganho de 0 Dbi? em country, selecione Brazil.

    Voce colocou o pigtail na saida Main do cartão?


    Eu fiz esa configuração mas foi somente para testar, já voltei como estva anteriormente!!!
    Coloquei em Main e o aux ficou sem nada

  6. #12

    Padrão

    Citação Postado originalmente por gerffeson Ver Post
    Eu fiz esa configuração mas foi somente para testar, já voltei como estva anteriormente!!!
    Coloquei em Main e o aux ficou sem nada
    Amigo estou olhando suas configuracoes, tenta colocar arp enable, e marque a opção default forward. Aguardo resposta amigo