Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Oi Amigos, alguem já usou a omni 12 dbi 5.8 da hyperlink com antena zirok?
    Estou fechando um link muito pequeno 1,7 km que está com o RSSI muito baixo, vou explicar o cenario

    BASE:
    rb433ah + xr5 + fonte 12v 3,5a + antena 12 dbi hyperlink + 5 mts rg213 + centelhador + 63 mts acima do solo

    PONTO 1:
    nano ns5 + pigtail rg58 5 mts + zirok wll455 24 dbi + 12 mts acima do solo

    visada perfeita, vista a olho nú, to quase colocando os dados num envelope e jogando na mao, de tao perto.

    O problema é que o RSSI tá -81, isso pq eu coloquei a banda em 5ghz - 10 mhz, pq quando eu coloco em 20 mhz cai pra -87
    só consigo tb fechar em 6 mbps, o tx do cartao tá em 28, já deixei no default tb, mas o resultado foi o mesmo.

    nao precisaria nem de antena na nano, mas o sinal tá muito ruim (queria saber pq), acredito que o problema esteja na base, pq testei com 3 nanos, e os resultados foram os mesmo, a unica coisa que ajuda é mexer nos canais, canais muito altos somem, o melhor canal é 5280.

    sera que alguem pode me ajudar?

  2. polarização ... ja tentou ver isso ?

    qual potencia de tx vc esta usando ?



  3. já vi a polarizaçao sim, tá na vertical, pois a antena da hyper é vertical, a nano ta pra antena externa e a zirok já mudei a polarizaçao, pois ela vem original na horizontal, com a polarizaçao errada nem pega a rede.

    o tx to usando 28 agora, mas com menos nao mudou nada, entao deixei alto pois vou mandar este link para outros lugares (por isso a omni na base).

    a base é um predio de 20 andares com uma haste de 3 metros, a visada é perfeita, tem alguns predios na frente, mais baixo, mas eu tava pensando agora se eles nao poderiam obstruir o fresnel

  4. poe a potencia em default (19dbm) .. potencia mto alta nao resolve o problema..



  5. obrigado Alexandre, eu ja tentei isso tb, aumentar foi uma medida desesperada.... se tiver mais alguma dica agradeço.






Tópicos Similares

  1. Truput do mikrotik muito baixo
    Por alcimarbezerra no fórum Redes
    Respostas: 5
    Último Post: 27-04-2008, 13:35
  2. mk deixando link muito lento
    Por Projeto_Destino no fórum Redes
    Respostas: 0
    Último Post: 10-01-2008, 17:29
  3. Coop. de compra de equipamentos - $ muito baixo
    Por massanegra no fórum Redes
    Respostas: 8
    Último Post: 23-12-2005, 08:05
  4. som, no alsa, muito baixo, pra CDs..
    Por Fernando Guimaraes no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 29-07-2005, 11:03
  5. Som muito baixo no Suse e F. Core 3
    Por duker no fórum Servidores de Rede
    Respostas: 10
    Último Post: 30-06-2005, 08:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L