Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por mandrak66 Ver Post
    Alem disso tudo ai em cima, verifique tbm sua fonte de alimentação.
    Foi a primeira coisa que fiz!

  2. #8

    Padrão

    Lendo nas changelog do site do Mikrotik, verifiquei que a partir da 3.0 ocorreu algumas correções em relação ao WPA2, pode ser que seja ai o problema,

    Vou tentar atualizar para a 3.17 agora na parte da tarde.



  3. #9

    Padrão

    Fiz um upgrade para 3.17.......... não resolveu.

  4. #10

    Padrão

    Citação Postado originalmente por ijr Ver Post
    Desativei os cliente maior que -85
    Qual seria o Ack para modo B com 4,5km
    Aqui tem Calculador de ACK, mas é para dar uma base de arrancada, o ACK ideal voce só vai encontrar testando:

    ACK Calculator



  5. #11

    Padrão

    Citação Postado originalmente por magnusrk8 Ver Post
    Aqui tem Calculador de ACK, mas é para dar uma base de arrancada, o ACK ideal voce só vai encontrar testando:

    ACK Calculator
    Obrigado pela dica, mas essa tabela ai é para 802.11a

    Com base na tablea do Mikrotik (apesar de la ter apenas g) eu fui fazendo vários testes desde 60 até 95.

    Sem sucesso.

  6. #12

    Padrão Já vi isso...

    Citação Postado originalmente por ijr Ver Post
    Pessoal estou de cabelos em pé!

    Tenho um AP-Bridge, versão 2.9.50
    PC-AP

    3 Interfaces AG530, sendo 1 5.8 e 2 2.4.
    Tenho controle de MAC e WPA2 (quase impossível ter intrusos)

    Uma das interfaces 2.4 atende 15 clientes, mas a latencia está muuuuito alta em torno de 3000ms.

    Já fiz praticamente tudo que estava ao meu alcanse:

    Troquei fonte;
    Placa AG530;
    Inverti os Slots;
    Troquei antena;
    Troquei canal;

    Resumindo, fisicamente já fiz praticamente tudo.

    Estou levantando a hipótese que algum cliente esteja gerando problemas, mas não estou conseguindo identificar qual poderia ser! (tentei ir bloqueando um ou outro mas fica complicado assim)

    Que ferramente eu poderia usar?
    Como Decobrir de onde pode estar vindo?
    Toda ajuda é bem vinda!
    amigo passei por isso, ficava normal, até um cliente ficar abrindo Programa de p2p (kazaa, e-mle, e-donkey e afins) então o que fiz foi instalar o aprouter e limitar banda, deu certo, mas só que para pouco clientes, mas para muitos clientes é preferivel vc utilizar algo do tipo mikrotik ou myauth (utilizo é uma excelente ferramenta).