Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    TALVEZ AJUDE UM POUCO, SE FOR DE AJUDA, AGRADEÇA POR GENTILEZA!!!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         acktimeout.png
Visualizações:	218
Tamanho: 	71,9 KB
ID:      	3292  

  2. #14

    Padrão

    olha so.. seta o ack em 61 (quando eu programavva os fontes do ikarus, o valor 'padrao' era 61 para 3.3km)

    aqui eu fixo o ack entre 35 e 60 (depende das condições gerais dos clientes das torres)



  3. #15

    Padrão

    Como assim você programava os fontes do Ikarus, você fazia alterações e compilava o sistema novamente?

  4. #16



  5. #17

    Padrão

    Citação Postado originalmente por ijr Ver Post
    Pessoal estou de cabelos em pé!

    Tenho um AP-Bridge, versão 2.9.50
    PC-AP

    3 Interfaces AG530, sendo 1 5.8 e 2 2.4.
    Tenho controle de MAC e WPA2 (quase impossível ter intrusos)

    Uma das interfaces 2.4 atende 15 clientes, mas a latencia está muuuuito alta em torno de 3000ms.

    Já fiz praticamente tudo que estava ao meu alcanse:

    Troquei fonte;
    Placa AG530;
    Inverti os Slots;
    Troquei antena;
    Troquei canal;

    Resumindo, fisicamente já fiz praticamente tudo.

    Estou levantando a hipótese que algum cliente esteja gerando problemas, mas não estou conseguindo identificar qual poderia ser! (tentei ir bloqueando um ou outro mas fica complicado assim)

    Que ferramente eu poderia usar?
    Como Decobrir de onde pode estar vindo?
    Toda ajuda é bem vinda!

    Amigo nas interfaces de 2.4 vc usa o mesmo canal? se usa dai vc muda ex: wlan1 canal 3 e wlan2 canal 7, pois se as antenas estiverem no mesmo canal e na mesma torre ele fica com a latencia muito alta.

    espero q funcione aki funcionou ........