+ Responder ao Tópico



  1. #25

    Padrão

    Ralink normalmente dá problema com driver. Se não me engano tem um diferente pra cada sistema operacional, e trava se você instalar o driver errado. Comigo pelo menos aconteceu isso algumas vezes.

    Quanto a placa da Greatek, ela não funciona em máquinas antigas. Se este for seu caso, melhor achar outra opção.

  2. #26

    Padrão

    Amigos...90% dos problemas com a RALINK é Drivers

    Usem este driver....nunca tive problemas
    EDIMAX Technology

    90% dos problemas com a RALINK é Drivers

    Resaltando que o melhor Shipset é o RT2561ST.



  3. #27

    Padrão

    Citação Postado originalmente por netuai Ver Post
    Gente estou notando que apos o periodo de 6 ate 10 meses de uso, as placas ralink rtl2561t param de trafegar, o estranho é o seguine, ja meaconteceu em 7 clientes quase que com uma semana de diferença entre cada, a placa scaneia todos os sinais wireless que ela consegue, aponta tudo normal e ate consegue se autenticar, mas não navega, mais estranho ainda, se eu botar nela um ip fixo ao invez de dinamico, ela pinga com meu servidor, mas nao pinga externamente, ai eu troco a placa e boto uma igual mas nova e funciona normal... Sera defeito mesmo da placa? Alguem do forum passou por isto
    Outro problema é com a placa da Greteck aquela com chip atheros, adoro ela, so que comprei 6 de um mesmo lote e que travam as maquinas ao instalalas fisicamente no computador, elas travam logo apos a reinicialização, as vezes chegam a navegar um pouco e travam todo o computador, ai tem que resetar e inicializar tudo, se tirar a placa volta ao normal.

    Aguardo alguem que possa me explicar o que esta acotecendo


    cara a placa ralink tem uma função b,b/g e g

    se for uma rede wireless sem fio vc deixa em b/g
    mas como a placa ta em clientes vc tem ki deixar ela so em B isso vc ver la em avançados.....


    ai vc vai la em status, propriedades, e configurar depois vai em avançados logo na primeira opção vc vai ver ser esta igual a placa pois mesmo quando vc bota a placa em B as vezes la nas configurações ela continua em B/G.... assim naum chega a navegar em alguns casos ela navega mas muito ruim e depois ela vai parar de navegar acho ki seu problema é esse...


    vlw....

  4. #28

    Padrão

    Talvez deu pau no pc do cliente e desconfigurou o driver também. Outra possibilidade.



  5. #29

    Padrão

    Citação Postado originalmente por Xororo Ver Post
    Talvez deu pau no pc do cliente e desconfigurou o driver também. Outra possibilidade.
    pode ate ser mas acho ki se for pau no pc do cliente deve ter sido sistema corronpido.

    um virus kki conrronpeu o drive da placa!

    mas vc naum acha conhecidencia demais para acontecer isso com varios clientes na mesma epoca ki os outros?

    mas naum posso falar nada so estou dando apenas uma sujestão pois naum estou na frente desses computares. se eu tivesse acesso a esses computadores ai te daria uma resposta mas concreta. mas como estou apenas te dando uma ajuda so posso te dar ipotesis..mas naum estou descartando sua opinião naum.. faz muito sentindo mesmo. da uma formatada na maquina do cliente..mas vamos concorda ki o melhor mesmo é radio AP na minha opinião prefiro o sisdata...vlw..

  6. #30

    Padrão

    Citação Postado originalmente por wesleymendes Ver Post
    pode ate ser mas acho ki se for pau no pc do cliente deve ter sido sistema corronpido.

    um virus kki conrronpeu o drive da placa!

    mas vc naum acha conhecidencia demais para acontecer isso com varios clientes na mesma epoca ki os outros?

    mas naum posso falar nada so estou dando apenas uma sujestão pois naum estou na frente desses computares. se eu tivesse acesso a esses computadores ai te daria uma resposta mas concreta. mas como estou apenas te dando uma ajuda so posso te dar ipotesis..mas naum estou descartando sua opinião naum.. faz muito sentindo mesmo. da uma formatada na maquina do cliente..mas vamos concorda ki o melhor mesmo é radio AP na minha opinião prefiro o sisdata...vlw..
    Como nosso amigo falou, você pode usar um cliente como cobaia. Faz assim, formata a máquina de 1 cliente e deixa a mesma placa que dá problema. Se não der mais problema é vírus ou problema no OS dele. Já te economiza de ter que trocar a placa de tanta gente.