Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por lwwkas Ver Post
    Amigos do under-linux estou com um problema muito grande aqui no meu servidor na parte da tarde aparti do meio dia a internet fica muito lenta pinga no servidor e nos sites muito alta tenho e nao tem nem 50 clients online cerca de 150 clients tenho uma banda de 8 mega meu moden e um speed streem 4200 MikroTik com Hotspot V2.9.27
    gostaria de saber o possivel problema obs: todos os clientes estao com 256kbs.

    desculpe se eu tive na seçao errada podem me mover por-favor para a seçao certa

    media de ping no terra de manha 350 media de tarde 1200
    media de ping no servidor 1ms de tarde 200ms
    Sua rede é wireless ??
    quantos clientes por cartão?
    seu link de 8Mbps é BRT ? se for, é lixo, desiste.

    Dê mais detalhes pois pode ser muita coisa...

    Abç,

  2. Citação Postado originalmente por jjreis Ver Post
    Voce usa qual programa para controle de cliente (velocidade)?
    Uso pppoe o freeradius passa banda e o MK gera a queues dinamica que controla .



  3. algu,mas pessoas me diseram que pode ser o moden vcs me acocelham algum ou pura iluzao o meu da conta do recado

  4. O modem ta em bridge? Quantos clientes por AP?



  5. Citação Postado originalmente por lipeiori Ver Post
    O modem ta em bridge?
    sim o meu ta em bridge o mikrotik que faz o ppoe

    Quantos clientes por AP?

    eu nao sei cara eles se conectam nos que eles querem cara






Tópicos Similares

  1. MIkritik com possivel problema
    Por Eglicerio no fórum Redes
    Respostas: 6
    Último Post: 19-05-2009, 11:01
  2. Possível problema com dhcp ?
    Por Dedao no fórum Servidores de Rede
    Respostas: 5
    Último Post: 29-06-2007, 11:42
  3. Possível problema de dns reverso
    Por Dedao no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-05-2007, 12:15
  4. Possível problema com dhcp
    Por Dedao no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-03-2007, 09:30
  5. Possível problema com roteamento em um gateway
    Por André L. Melim no fórum Servidores de Rede
    Respostas: 9
    Último Post: 17-05-2004, 10:54

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L