Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #7
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Já verificou o ACK dos clientes deste cartão?

  2. #8

    Padrão

    Citação Postado originalmente por magal Ver Post
    Já verificou o ACK dos clientes deste cartão?

    Sim, já sempre fica entre 100 a no maximo 330, ja monitorei os clientes no maximo o sinal está em 70, mas mesmo assim não resolve, hora ta uma maravilha outra hora não vai começa a cortar e não vai!


    Obrigado pela dica!


    Valeu!



  3. #9

    Wink

    Citação Postado originalmente por adepad Ver Post
    Sim, já sempre fica entre 100 a no maximo 330, ja monitorei os clientes no maximo o sinal está em 70, mas mesmo assim não resolve, hora ta uma maravilha outra hora não vai começa a cortar e não vai!


    Obrigado pela dica!


    Valeu!
    Prezado.. cuidado com o act variável... aki tenho em uma torre com omni uns 70 clientes sendo 35 a 45 conectados simultaneamente com velocidades de 250k nos horários de pico... meu akt tá fixo em 30... Se você tem act variável no seu AP, pode estar acontecendo que o ap fica aguardando muito tempo para atender as requisições de um determinado cliente congestionando os outros.... com act fixo (e pequeno) o processo fica mais ágil e o defeito se deterá somente no cliente que tiver problema, daí fica mais fácil de descobrir, pos terá menos reclamações..

    PessoALL não sou o dono da verdade... mas isto foi o que pude constatar aki, me corrijam se eu estiver errado.

    Abraços.

    OpenSource is the Power!

  4. #10

    Padrão

    Citação Postado originalmente por adepad Ver Post
    Sim, já sempre fica entre 100 a no maximo 330, ja monitorei os clientes no maximo o sinal está em 70, mas mesmo assim não resolve, hora ta uma maravilha outra hora não vai começa a cortar e não vai!


    Obrigado pela dica!


    Valeu!

    ____

    Esquecí... uma vez teve um cliente que qundo ele entrava tavava a minha rede, éra problema no cartão dele. Consegui visualizar isto analizando os gráficos do mikrotik.. em uma janela agri o gráfico do link e em outra fui alternando os clientes e comparando o instante que que subiu o sina do cliente e o que baixou o do link.. foi un tanto quanto moroso mas ficou fácil de perceber..

    depois desabilitei o cliente do sistema e verifique que o tráfego normalizou.. daí troque o adaptador do cliente que éra usb.

    Abraço



  5. #11
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Essa variação de 100/330 não é boa, você deve verificar esses clientes com ACK alto.

    Citação Postado originalmente por adepad Ver Post
    Sim, já sempre fica entre 100 a no maximo 330, ja monitorei os clientes no maximo o sinal está em 70, mas mesmo assim não resolve, hora ta uma maravilha outra hora não vai começa a cortar e não vai!


    Obrigado pela dica!


    Valeu!