Página 8 de 9 PrimeiroPrimeiro ... 3456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por rodrigorozario Ver Post
    Me diga qual a melhor solução

    1º - Uma routerboard Mikrotik com cartão de memória miniSD
    2° - Montar um pc e instalar mikrotik nele.
    Rapaz, segue o conselho do Pedro0278, o que vc vai gastar hoje montando essa tua estrutura, se torna a mesma coisa pegando um PENTIUM III ou até mesmo um K-6 500 ou um Duronzinho, nem precisa essas maquinas potentes d +++, dá para começar com um PC básico, vc terá enorme qualidade no seu sinal. Fica ai o conselho!!!

    Obs: Com o preço de um Edimax eu já comprei um K-6 500MHz com 128MB de memoria e hd de 20 GB, é só procurar que você acha!!!

  2. Citação Postado originalmente por jociano Ver Post
    Rapaz, segue o conselho do Pedro0278, o que vc vai gastar hoje montando essa tua estrutura, se torna a mesma coisa pegando um PENTIUM III ou até mesmo um K-6 500 ou um Duronzinho, nem precisa essas maquinas potentes d +++, dá para começar com um PC básico, vc terá enorme qualidade no seu sinal. Fica ai o conselho!!!

    Obs: Com o preço de um Edimax eu já comprei um K-6 500MHz com 128MB de memoria e hd de 20 GB, é só procurar que você acha!!!
    Obrigado pela dica amigo. Eu tenho um Durom 1100mhz, 512mb, 10gb de hd aqui parado.

    Vc saberia me dizer quanto tá saindo uma licença mk?



  3. Salve galera, voltando ao inicio do Tópico..
    Minha antena de 18 dbi foi destruida.. acabei quebrando-a qdo fui desce-la! ;/
    Mass td bemm.. comprarei a de 15 dbi homologada cm ja disse..

    Por hora estou com um outro problema, meu edimax 7209 de maneira alguma consegue se conectar via PPPoE... meu modem adsl funcional perfeitamente.. porem o edimax com o firmware Ap roure 6.1.. nao conecta de maneira nenhumaa... Alg ja teve esse tipo de problema???

    Obrigado mais uma vez pela ajudaaa! :P

  4. Citação Postado originalmente por pauloscarpelini Ver Post
    Salve galera, voltando ao inicio do Tópico..
    Minha antena de 18 dbi foi destruida.. acabei quebrando-a qdo fui desce-la! ;/
    Mass td bemm.. comprarei a de 15 dbi homologada cm ja disse..

    Por hora estou com um outro problema, meu edimax 7209 de maneira alguma consegue se conectar via PPPoE... meu modem adsl funcional perfeitamente.. porem o edimax com o firmware Ap roure 6.1.. nao conecta de maneira nenhumaa... Alg ja teve esse tipo de problema???

    Obrigado mais uma vez pela ajudaaa! :P
    Acredita que ja joguei a minha de 15 de mais de 20mts e nao quebrou?

    [em off] Deve ser porque seu firmware não é APRouter e sim AP roure



  5. hauhauhauhauahua.... dei muita risada.. naum naum é AP ROUTER o firmware escrevi errado ;/

    entaum.. minha antena quebrou-se ao meio...

    Enfim.. alg pode me ajuda com a conexao PPPoE????

    :P






Tópicos Similares

  1. Duvida com sinal fraco antena hyp 26dbi 5.4gh.
    Por mikroDICF no fórum Redes
    Respostas: 5
    Último Post: 20-06-2012, 08:50
  2. Mk+antena omni aquario 14dbi com sinal fraco
    Por infojet no fórum Redes
    Respostas: 6
    Último Post: 13-04-2009, 18:28
  3. Antena sem sinal, por favor ajudem...
    Por Gregory no fórum Redes
    Respostas: 4
    Último Post: 17-10-2006, 10:42
  4. sinal fraco ?? ponto a ponto de 800 Metros
    Por evertonhorst no fórum Redes
    Respostas: 3
    Último Post: 16-08-2006, 11:54
  5. proxim AP4000 com sinal fraco
    Por nosferatusmg no fórum Redes
    Respostas: 7
    Último Post: 09-08-2006, 09:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L