Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Citação Postado originalmente por Pedro0278 Ver Post
    Já que é pra contar lorota entao la vai uma:

    Eu tenho uma omni de 360º e tenho observado que ela irradia nesse angulo, mas quando tiro o pigtail que leva sinal ate ela ao inves dos 360º ela perde potencia em todo esses ângulos ficando somente a 0º.

    Alguem pode me responder porque?
    kkkkkkkkkkk eu sei, eu sei!!! Quer dizer eu não sei mais!!! kkkkkkk

  2. Citação Postado originalmente por MarceloGOIAS Ver Post
    Sei,

    mas você está brincando com essa lorota ou acontece mesmo??? rsrs

    Eu já vi isso acontecer, mas em torre com outras antenas na mesma frequência e usando 10 metros de cabo RGC 213. Em uma torre tinha duas antenas de grade Aquario de 25dBi, 3 painéis de 120 graus operando em 2.4GHz. Assim que ligava a omni o sinal dela sumia e mal conseguia achar os rádios que estavam conectados nos 3 painéis e nos rádios das duas grades.

    Agora sou eu que pergunto: por que isso acontecia???

    Obs.: não vale pôr a culpa no instalador. Estou citando como curiosidade... rsrs.
    Obviamente essa estrutura teve de ser alterada.
    acontecia porque tuh permitiu caramba que o kara fizesse essa merda do caralho kkkkkkkkkkkkkkkkk!!! Flw irmão, Abração!






Tópicos Similares

  1. código da homologação da Antena Hyperlink Setorial 90 Graus Hg5817p-090
    Por robertopc95 no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 29-01-2014, 09:54
  2. Antena Omni perde desempenho com o tempo?
    Por katraka no fórum Redes
    Respostas: 10
    Último Post: 01-06-2010, 23:34
  3. antena setorial 14dbi 90º com amplificador
    Por marquinhoscx no fórum Redes
    Respostas: 6
    Último Post: 23-08-2005, 10:29
  4. Respostas: 0
    Último Post: 15-08-2005, 09:25
  5. AP com antena omni original?
    Por Portela no fórum Redes
    Respostas: 9
    Último Post: 24-05-2005, 14:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L