Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. #25

    Padrão

    Muito obrigado a todos q contribuiram para este topico mais ja resolvi o problema!!!!!!!!!!!!!!!!!!

  2. #26

    Padrão

    e amigo nos diga como voce resolveu o problema, isso pode ajudar outras pessoas que passarem pelo mesmo problema.

    até mais



  3. #27

    Padrão

    Como disse o iuredaluz, o unica coisa que faltava era criar o roteamento.

    Ex. cisco 1721 200.x.x.1/29(LAN) e ainda recebe da operadora uma classe C 201.x.x.x/24
    O mikrotik tem em sua WAN o IP 200.x.x.2
    Vc adicionara a Classe C no pool do PPPoE do Mikrotik e adicionara no Cisco a rota
    ip route 201.x.x.x 255.255.255.0 200.x.x2

  4. #28

    Padrão

    Amigo depende como seu roteador esteja configurado o meu estava com algumas rotas ja pronta por isso nao precisei mexer nele, mais é simples basta configurar no roteador uma rota indicando o ip q vc quer colocar com fixo num cliente, para cada ip uma rota e vc pode tirar tbm a rota caso nao use mais o ip isso pra quem usa roteador cisco é claro, se quiser saber todos os detales eu explico bem simples sem complicação como muitos fazem mais para isso vc tem q ter um conhecimento basico em roteador cisco e mikrotik e me dizer detalhadamente como vc usa seu mikrotik para eu poder dizer o q fazer passo a passo pois cada pessoa ussa o mikrotik de maneira diferente!!!!!!!!!!!!!!!!!!!!!!!!
    Última edição por Binhos5; 19-01-2009 às 14:35.



  5. #29

    Padrão

    Citação Postado originalmente por Binhos5 Ver Post
    Amigo nao precisei mexer no roteador apenas configurei o meu mikrotik e funcionol perfeitamente .....

    Post o que configurou no mikrotik.

    até mais