Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por marcelinopsilva Ver Post
    Estou com o mesmo problema: tenho um AP engenius EOC 3610S EOC-3610S-EXT - EnGenius Datacom Products

    Com placa mini pci nele Engenius de 600mw com pigtail em antena de 21 dbi omni... qndo estava com cabo de 10mts e antena omni de 12dbi o sinal era melhor....agora tá ruim o sinal....
    amigo, voce acha que com uma antena de 9dbi da para usar com um cabo de 10mts rgc 213? ou terar tanta perda que fica inviavel?

  2. #8

    Padrão

    Citação Postado originalmente por marcelinopsilva Ver Post
    Estou com o mesmo problema: tenho um AP engenius EOC 3610S EOC-3610S-EXT - EnGenius Datacom Products

    Com placa mini pci nele Engenius de 600mw com pigtail em antena de 21 dbi omni... qndo estava com cabo de 10mts e antena omni de 12dbi o sinal era melhor....agora tá ruim o sinal....
    Amigo, dependendo da potência que está o seu ap fica ruim mesmo com um cabo de 10mts. Seu ap deve operar a mais ou menos 200mw assim tem uma diferença em relação a placa mini pci (600mw) de 400mw aproximadamente. Assim vai haver uma redução no seu sinal.

    A melhor solução nesse caso é vc colocar o ap numa caixa hermética proximo a antena e minimizar a perda de sinal devido ao cabo usando somente 1m.



  3. #9

    Padrão

    Acontece que hj está com 30cm de pigtail e este Engenius já vem embalado outdoor....

  4. #10
    Moderador Avatar de Magal
    Ingresso
    Mar 2007
    Localização
    Rio de Janeiro
    Posts
    2.043
    Posts de Blog
    118

    Padrão

    Omni de 9db e 10 mts de cabo, tá tudo errado.



  5. #11

    Padrão

    Citação Postado originalmente por marcelinopsilva Ver Post
    Acontece que hj está com 30cm de pigtail e este Engenius já vem embalado outdoor....
    Amigo, se eu entendi direito vc ta usando um pigtail e uma antena de 24dbi.
    Antes vc tava usando 10mts de cabo e uma omni de 12dbi.
    É isso???

    Se o sinal piorou provavelmente é pq sua antena de 24 dbi tá gerando mais ruido do que sinal.
    Recomenda-se usar antenas de um ganho não muito alto(no max 15dbi) com um rádio em 100mw de potência.

  6. #12

    Padrão

    Citação Postado originalmente por rodrigorozario Ver Post
    Amigo, se eu entendi direito vc ta usando um pigtail e uma antena de 24dbi.
    Antes vc tava usando 10mts de cabo e uma omni de 12dbi.
    É isso???

    Se o sinal piorou provavelmente é pq sua antena de 24 dbi tá gerando mais ruido do que sinal.
    Recomenda-se usar antenas de um ganho não muito alto(no max 15dbi) com um rádio em 100mw de potência.
    Ou então a ommi não presta. Estas antenas com maior ganho, fabricadas por empresas que não homologam não tem nenhuma garantia de que estão realmente dentro das especificações.
    Com certeza, esta não deve ser homologada ,pelos dbi que diz ter.