Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #7

    Padrão

    Citação Postado originalmente por Xororo Ver Post
    Ainda. Provavelmente tá dando sorte, normalmente algum começa a dar pau depois de uns 4 meses de uso. A gente tinha um aqui funcionando perfeitamente com 60 a 70 clientes simultâneos (isso mesmo, 70) e nunca deu problema. Em compensação os que a gente colocava nos outros pops tinha vez que dava pau de uma semana pra outra, outros duravam 2 meses, outros 4... enfim, eles podem até quebrar um galho mas não são confiáveis. Use XR2, R52H (aconselho), CM9 dizem que é bom também mas nunca usamos aqui.

    Abraços!
    Concordo!

  2. #8

    Padrão

    Citação Postado originalmente por braw Ver Post
    mas e se o cara quiser ficar na legalidade e quiser um homologado??? ae q o bicho pega... acho q tem muito "preconceito" em cima dos engenius... eh soh dar um procurada no forum e ver umas dicas pra melhorar... abs

    Ps. eu uso mais de 12 cartoes desse na minha rede, nao tive problemas ainda...
    Amigo se vc puder mim passa umas dica de configuração desse cartão para melhorar mais minha rede, te agradeço muito se vc puder mim dar essa ajuda, pode ser que deve ter algo de errado na configuração.



  3. #9

    Padrão

    Citação Postado originalmente por FONTINELE Ver Post
    Amigo se vc puder mim passa umas dica de configuração desse cartão para melhorar mais minha rede, te agradeço muito se vc puder mim dar essa ajuda, pode ser que deve ter algo de errado na configuração.
    Kara se você tiver setado 26dmb nele, baixa isso imediatamente, coloque em 16dbm, pois o que acontece é que esse cartão tem um erro de algoritimo o que impede que o Mikrotik reconheça a potência setada nele, então se colocas 26dbm, na realidade ele está com 36dbm ou seja vc vai fritar teu cartão, então coloque 16dbm que melhora muito ou faça melhor, coloque 12dbm e seja muitissimo feliz!

  4. #10

    Padrão

    Citação Postado originalmente por jociano Ver Post
    Kara se você tiver setado 26dmb nele, baixa isso imediatamente, coloque em 16dbm, pois o que acontece é que esse cartão tem um erro de algoritimo o que impede que o Mikrotik reconheça a potência setada nele, então se colocas 26dbm, na realidade ele está com 36dbm ou seja vc vai fritar teu cartão, então coloque 16dbm que melhora muito ou faça melhor, coloque 12dbm e seja muitissimo feliz!
    Então no caso pra conseguir setar a 63mw teria que configurar com 8dbm?



  5. #11

    Padrão

    Citação Postado originalmente por Xororo Ver Post
    Então no caso pra conseguir setar a 63mw teria que configurar com 8dbm?
    Isso, Isso!!! Menino esperto!!!

  6. #12

    Padrão

    Citação Postado originalmente por jociano Ver Post
    Kara se você tiver setado 26dmb nele, baixa isso imediatamente, coloque em 16dbm, pois o que acontece é que esse cartão tem um erro de algoritimo o que impede que o Mikrotik reconheça a potência setada nele, então se colocas 26dbm, na realidade ele está com 36dbm ou seja vc vai fritar teu cartão, então coloque 16dbm que melhora muito ou faça melhor, coloque 12dbm e seja muitissimo feliz!
    Amigo por incrível que pareça estou usando em default ou seja 17 dbm.
    Não dar para entender, acho que esse cartão é mesmo muito ruim, vou tentar trocar com vendedor, esse vai ser outro problemas ele querer trocar, sabe como é, na hora de vender é uma maravilha.