Página 6 de 7 PrimeiroPrimeiro ... 234567 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por lipeiori Ver Post
    O rate algorithm deixa em EWMA que é um hibrido de Otimista e Conservador.

    Noise Imunity apenas ativa a opção (em versões antigas tem 3 opções para escolher, mas na mais nova é só ativar).

    E o RTS e o Fragment Threshold pode deixar em off que ele vai ficar com os valores padrões.
    Ok,
    Mas como eu ainda não vou atualizar o firm, no noise Immunity qual das tres opções vai dar melhor resultado? Em que situações uso uma ou outra?

  2. Citação Postado originalmente por 1929 Ver Post
    Resolvido.
    Vocês não vão acreditar.
    Desgraçado do Opera.
    De repente me uma idéia e eu resolvi abrir com o IE e passou.

    Mas ainda tem coisas que esta versão não está aceitando. Depois eu atualizo
    Ao selecionar Brasil, ele não libera a escolha de canais. Como quero o 13, tive que escolher outro país. E como a India está na moda, escolhi ela. Daí abriu a seleção de canais.
    Mas eu agora não vou mexer nele mais hoje. Já esquentei muito a cabeça até aqui. Uma coisa fácil, simples, acaba se tornando uma bruta dor de cabeça.
    Vou dormir. Porque no RS tem a tradicional "sestia"

    Mas vou deixar aqui mais uma consulta aos amigos.
    Na aba advanced
    Rate algorrithm deixo em conservador ou otimista?
    Noise Immunity qual escolho?
    O que devo escolher aí. Qual o resultado entre uma escolha e outra para cada um deles?

    No Aprouter por default o RTS e Fragment Threshold vem já com os valores e aqui no Nano vem off.
    Só entro com valores se houver necessidade? Deixo em off?
    rs,rs hehehehehe Já ia te ajudar, mas ainda bem que deu tudo certo ai. A propósito, qual nano está usando? o 2 ou 5? Qualquer coisa se precisar avisa aeee, aqui estou esguelando um PTP que fiz com um Nano5, tah passando 54MB Full em 3Km somente com as anteninhas internas, fazem hoje 24 dias que coloquei eles em funcionamento e travou por duas vezes, acredito ser por forçar a eles trabalharem passando esse trafego todo, porem depois que começou as chuvas fortes aqui em Teresina eles nunca mais travou, ou seja, não sei se travou por conta de aquecimento ou por força-lo a trabalhar no maximo com 54MB Full, pois quando coloco em auto ele dá 48MB de TX e 6MB em RX, dai configurei mais algumas coisa e consegui fechar em 54MB Full. Esse PTP é mais para experimento, tenho cliente trafegando nele, mas fiz redundância em 2.4GHz para qualquer eventual problema que possa acontecer. Abraços!



  3. Citação Postado originalmente por Ollenini Ver Post
    Ola Jociano

    Voce pode me enviar por e-mail a config do outro nano?

    kardo@click21.com.br
    Me add no MSN!

  4. Citação Postado originalmente por jociano Ver Post
    A propósito, qual nano está usando? o 2 ou 5?
    Nano2.
    Vou fazer um cluster com 6.



  5. 1929....por isso que eu nao troco o IE por nada cara....com outros navegadores so passo raiva...ainda mais eu que desenvolvo web....rsrsrs...mais que bom que funcionou.....

    Mais cara coloca outra firmware...pois se nao me engano a versao que vc ta usando ela ta com bug no wds....

    flww






Tópicos Similares

  1. PTP sinal e ping perfeito mas perde muito pacote
    Por wifiinternet no fórum Servidores de Rede
    Respostas: 6
    Último Post: 22-09-2010, 21:51
  2. Imap funiona no webmail mas nao no cliente de emails
    Por SHREK no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-02-2009, 11:57
  3. Cache Full Ok, Mas Perco Meu Controle De Banda
    Por cyberpoint no fórum Redes
    Respostas: 4
    Último Post: 11-06-2008, 21:28
  4. Respostas: 5
    Último Post: 02-09-2007, 15:23
  5. Respostas: 10
    Último Post: 15-12-2006, 18:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L