+ Responder ao Tópico



  1. #1

    Padrão Ptp 18km so passa 2mb

    Oi Pessoal,

    Tenho um ponto a ponto de 18km utilizando Mikrotik 2.15 RB433AH com cartão R5H
    e antenas disco 33dbi hyperlink, este meu ptp esta passando só 2mb estou achando muito pouco p/ uma distância desta, estava precisando que pelo menos passa-se 6mb, alguém poderia me ajudar neste problema tendo em vista a minha falta de experiência com mikrotik, segue em anexo os screen da telas de configuração de um dos pontos, agradeço ajuda de todos.

    Grato,
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         mk-band.jpg
Visualizações:	166
Tamanho: 	162,1 KB
ID:      	3436   Clique na imagem para uma versão maior

Nome:	         mk-band1.jpg
Visualizações:	149
Tamanho: 	129,1 KB
ID:      	3437  

    Clique na imagem para uma versão maior

Nome:	         mk-band2.jpg
Visualizações:	147
Tamanho: 	150,1 KB
ID:      	3438   Clique na imagem para uma versão maior

Nome:	         mk-band3.jpg
Visualizações:	127
Tamanho: 	124,1 KB
ID:      	3439  

    Clique na imagem para uma versão maior

Nome:	         mk-band4.jpg
Visualizações:	135
Tamanho: 	145,8 KB
ID:      	3440  

  2. #2

    Padrão

    preamble mode coloque long pra ver!

    cara vc tem sinal bom, TX/RX bom!
    nao sei nao tenho nem testes com esses R5H, ponto-a-ponto distantes eu uso geralmente XR5



  3. #3

    Padrão

    Qual a forma q vc colocou no outro MK Bridge ou AP Bridge, pois notei q vc usou Station WDS nas suas imagens, aqui eu sempre usei Bridge nas duas pontas, e meu enlance é de 10km e hj ta com o sinal muito ruim, -84 e consigo 6mg Full, com duas antenas Zirok 22dbi e Placas DLink - AG530, estarei mudando pra RB e XR5 pra ver se melhora!

    Vc ja tentou baixar a potencia dos cartões?
    Última edição por rogeriodj; 27-01-2009 às 10:33.

  4. #4

    Padrão

    Citação Postado originalmente por gzanatta00 Ver Post
    preamble mode coloque long pra ver!

    cara vc tem sinal bom, TX/RX bom!
    nao sei nao tenho nem testes com esses R5H, ponto-a-ponto distantes eu uso geralmente XR5
    Cara nao mudou nada, so quer aceitar 2mb!!!

    Grato,



  5. #5

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    Qual a forma q vc colocou no outro MK Bridge ou AP Bridge, pois notei q vc usou Station WDS nas suas imagens, aqui eu sempre usei Bridge nas duas pontas, e meu enlance é de 10km e hj ta com o sinal muito ruim, -84 e consigo 6mg Full, com duas antenas Zirok 22dbi e Placas DLink - AG530, estarei mudando pra RB e XR5 pra ver se melhora!

    Vc ja tentou baixar a potencia dos cartões?
    Segue as configuracoes das duas pontas, e possivel vc me passar as suas?

    Grato,
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         mk-ptp-a-wds.JPG
Visualizações:	155
Tamanho: 	55,7 KB
ID:      	3444   Clique na imagem para uma versão maior

Nome:	         mk-ptp-b-wds.JPG
Visualizações:	145
Tamanho: 	55,4 KB
ID:      	3445  


  6. #6

    Padrão

    Citação Postado originalmente por Good_speed Ver Post
    Segue as configuracoes das duas pontas, e possivel vc me passar as suas?

    Grato,
    A unica coisa q muda é só q uso bridge nas duas pontas e WDS tbm, sera que não tem alguma limitação nas interfaces, pois vc esta tendo um bom sinal...
    Mais tarde eu tiro uns print das minhas configurações!



  7. #7

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    A unica coisa q muda é só q uso bridge nas duas pontas e WDS tbm, sera que não tem alguma limitação nas interfaces, pois vc esta tendo um bom sinal...
    Mais tarde eu tiro uns print das minhas configurações!
    Nao tem limitacao nas interfaces, eu dexei como default e ja fixe um valor e mesmo assim so passa 2mb.

  8. #8

    Padrão

    Ai esta o print das minhas configuraçoes, os dois lados exatamentes iguais.
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem1.JPG
Visualizações:	103
Tamanho: 	44,9 KB
ID:      	3449   Clique na imagem para uma versão maior

Nome:	         imagem2.JPG
Visualizações:	88
Tamanho: 	35,6 KB
ID:      	3450  

    Clique na imagem para uma versão maior

Nome:	         imagem3.JPG
Visualizações:	90
Tamanho: 	43,4 KB
ID:      	3451   Clique na imagem para uma versão maior

Nome:	         imagem4.JPG
Visualizações:	84
Tamanho: 	33,2 KB
ID:      	3452  

    Clique na imagem para uma versão maior

Nome:	         imagem5.JPG
Visualizações:	96
Tamanho: 	58,3 KB
ID:      	3453  



  9. #9

    Padrão

    Eu já achei o problema do meu ptp, o problema esta na freqüência no qual o radio estava configurado, as minhas antenas mod. HG5833D trabalham com seguinte freqüências 5725-5850 MHz e meu mikrotik estava no canal 5180 no qual e abaixo da freqüência utilizada pela minha antena, só foi colocar uma canal na faixa de freqüência das antenas que já funcionou, agora passa 12mb, quero agradecer a todos que me ajudaram.

  10. #10

    Padrão

    blza
    nem eu sabia q essa hyper trabalhava nesses canais somente



  11. #11

    Padrão

    Citação Postado originalmente por gzanatta00 Ver Post
    blza
    nem eu sabia q essa hyper trabalhava nesses canais somente
    Eu tb nao sabia, mais nada como ler o manual, kkkkkkkkkkkkkkkkk

  12. #12

    Padrão

    Citação Postado originalmente por Good_speed Ver Post
    Eu tb nao sabia, mais nada como ler o manual, kkkkkkkkkkkkkkkkk
    mas acho q é somente essa de 33
    pq tenho a de 29 trabalhando perfeitamente em 5180
    e as de grade tbem