Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. opa galera, to com uma rb600 com 2 portas LAN bixadas, elas ficam acessas direto mesmo sem cabo, e quando coloco o cabo nao funciona... tenho 2 rb assim e so estao funcionando 1 porta.. se queimar mais uma baubau.

  2. tenho uma alix 533 e uma 411 a alix não consigo entrar nela pois ela usa flash card, e a 411 não sei o defeito pode me passar o contato para recupera-las?



  3. Amigo liguei na MCosta conforme o Alexandre indicou e eles me parecem ser muito profissionais. Estou enviando a minha RB, para eles e tomara que tenha reparo, assim que eu tiver novas informações sobre valores eu posto aqui para os amigos.

    []`s

  4. Outra opção de reparos de equipamentos de rede e wireless.

    www.wifiservice.com.br

    Tbm são muito bons no que fazem.



  5. Citação Postado originalmente por Bender Ver Post
    Seguinte amigos minha RB Sofreu um Dano em um componente que faz ela ligar, segue 2 fotos no anexo.

    Alguem sabe qual e a numeracao deste componente?

    Nao queria descartar esta RB por completo queria tentar recuperar.

    Algum colega aqui do forum conhece ou sabe onde consigo esta peca para arrumar isso?

    Andei pelo google procurando pelos codigos e pelo nome CI mas nao encontrei nada.

    Se alguem puder me ajudar eu fico grato.

    []`s

    **Aos moderadores, nao sei se postei no local certo procurei um lugar para postar mas nao achei outro mais adequado.**
    Peco desculpas caso tenha infringido alguma lei do forum.

    Olha a minha placa tambem queimou este componente olhei o datasheet e diz ser um mosfet 9576m. ok.






Tópicos Similares

  1. Adaptar cooler em routerboard
    Por harinam no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 23-04-2010, 08:31
  2. Instalando Mikrotik em Routerboard!!!
    Por diegovilela01 no fórum Redes
    Respostas: 3
    Último Post: 29-05-2008, 22:07
  3. Respostas: 1
    Último Post: 12-02-2008, 08:11
  4. Ubiquiti x R52H em RouterBOARD 532a
    Por eniak no fórum Redes
    Respostas: 1
    Último Post: 21-01-2008, 08:49
  5. pppoe em routerboard em rede bridge wireless
    Por samuelfar no fórum Redes
    Respostas: 4
    Último Post: 22-12-2007, 16:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L