+ Responder ao Tópico



  1. #61

    Padrão

    Mudei para 10 e nao consigo acessar o o radio atraves da placa de rede sem fio, a potencia aumentou muito, mas nao funciona, Estou tentanto usar o 2610 como ap para uma rede de 60 clientes, com distancia de ate 2 km, e ja testei potencia de 20, 22, 24 dbm, e o que me impressiona é que o tp-link, equipamento com caracteristicas inferiores esta tendo um desempoenho bem melhor

  2. #62

    Padrão

    Com relação a configuração do Engenius é bastante simples, tem algum detalhe que esta pegando ai.

    Com relação a verção do firware do engenius em qual verção esta.

    Tem como me mandar as telas de configuração do engenius como ap



  3. #63

    Padrão

    estou com a versao 1.0.39, agora o liguei a uma antena de 15 dbi da aquarius o modelo novo e configurei para 24 dbm de potencia, ta oscilando muito menos que com a hiperlink, eu ja tive com problemas com alguns radios como o airlive 5200 ap, que nao tem força de sinal com a hiperlink e funciona bem com a aquarius, vou testa-lo amanha com uma setorial de 17 dbi da hiperlink

  4. #64

    Padrão

    Em muitos clientes, mesmo com a antena omni da aquarios o sinal continua a oscilar fortemente, sera que nao teria a ver com a polarização das antenas omni e a antena interna dele?



  5. #65

    Padrão

    Citação Postado originalmente por jfonseca Ver Post
    Em muitos clientes, mesmo com a antena omni da aquarios o sinal continua a oscilar fortemente, sera que nao teria a ver com a polarização das antenas omni e a antena interna dele?
    Deixa eu botar em ordem os meus pensamentos.
    Você está com uma omini e quer levar o sinal até o Engenius EOC, certo?
    Isto voce já conseguiu, eles se conectam?

    Com relação a polarização você vai ter que escolher a polarização vertical. No EOC tem uma micro-chave em baixo que faz a comutação para antena interna ou externa. Se estiver usando a antena integrada, deixa a micro chave para interna.
    E seta a polarização da antena para vertical, pois a omini é uma antena de pol vertical também.

    Se continuar oscilando, ai teria que ver outros detalhes na configuração. ACK, RTS Fragmentação etc. Tudo isso são pequenas coisas que vao afinando sua transmissão.

    Outro detalhe, esta oscilação ocorre também para os clientes que se conectam diretamente na omni?

  6. #66

    Padrão

    Nao, eu estou tentando usar o aparelho, conectado a uma omini de 15 dbi, tenho hiperlink e aquario, como ponto de acesso para os clientes de determinada regiao de minha cidade, tenho aqui 2 ap 2000 com cartões gold e o sinal do mesmo é muito estavel. Esse setor que estou tentando cobrir nao tem visada para a torre dos ap 2000, entao pensei em usar o eoc numa omni e futuramente como um ring com as suas proprias antenas, ao ao chavea-lo para a antena externa o sinal nao estabiliza, indo de 60 a 90% nos clientes mais proximos e mais do que isso nos mais distantes, pensei que fosse defeito do aparelho e como tenho outro, mudei o mesmo e o problema persiste, a mesma coisa aconteceu quando eu troquei a antena externa de hiperlink para aquario.



  7. #67

    Padrão

    tirei uma print screen da tela de configuração avançada do wireless do firmware do eoc 2610 mas nao sei como posta-lo no forum

  8. #68

    Exclamation Informação!!!

    Citação Postado originalmente por rogeriodj Ver Post
    Num é não amigo, tenho um desses a 8km de distancia de uma omni dessas e não uso a potencia toda não, sinal -75 ~ -78, to gostando desse aparelho, tirando o fimware acho melhor q o NS2.
    Rogerio,
    Me fala uma coisa... o que você poderia me dizer desse equipamento da engenius em comparação aos kits clientes normal, ap (zinwell, ovislink, edimax ou aquarios)+grade 25dBi+cabo RG58) pra distancias entre 2 a 9KM?
    A maioria dos meus clientes estão na média de 3,8 km de distancia, atendo com qualidades usando até Adpatador Usb + Grade, em médio -78~-59dBm, e Tp entre 4800 a 7308kbps... Minha rede é tudo usando Paneil Hyperlink na Horizontal, RBs e Cartão Engenius ou R52h... Vc acha que compensa mudar de equipamento?
    Grato, se ou puderem comentar sobre a duvida agradeço!!!



  9. #69

    Padrão

    Citação Postado originalmente por jfonseca Ver Post
    tirei uma print screen da tela de configuração avançada do wireless do firmware do eoc 2610 mas nao sei como posta-lo no forum
    Ao escrever o post, rola a tela mais para baixo e vai em gerenciar anexos

  10. #70

    Padrão

    segue print do wireless advanced settings



  11. #71

    Padrão

    pra quem ta com oscilacao no eoc2610 caso nao precise da virtualizacao testar com a versao mais antiga. aqui ficou menos estaveis.
    so obtive sinal bom com a antena interna do eoc2610 na posicao vertical e a antena dos clientes na horizontal. com antena externa nao vi oscilacao.
    Última edição por cdcm; 14-05-2009 às 20:29.

  12. #72
    Não Registrado
    Visitante

    Padrão Dificuldades com Engenius EOC-2610

    Citação Postado originalmente por geba3uer Ver Post
    Alguem ai chegou a fazer testes externos somente com esse equipamento usando a antena interna dele para se ter uma noção de qual distancia é possivel usar o mesmo em clientes sem precisar instalar antena de grade.
    Olá Amigos:
    Adquiri várias EOC-2610 e até o momento tentei diversos tipos de instalação.
    Ex.eu tinha em cima de um prédio um Airlive Ovislink 5460 com um painel da Aquario de 12Dbi, aqueles redondinhos com cara de bacia, e atendia clientes à 3,5Km com tranquilidade (cliente, grade da aquario com placa ou ap), fiz o seguinte teste coloquei uma EOC-2610 no lugar, foi uma decepção não encontrei sinal em nenhum dos meus clientes, então liguei a antena de 12Dbi no EOC-2610, aí achei o sinal, mas o mesmo somente ficou instável até 2Km, apartir disto vira uma perdeção de pacote impressionante, tentei de tudo, atualizei o firmware com a última versão do site engeniustech.com, virei a EOC do avesso e ainda não consegui um bom sinal, ou seja melhor do que o anterior, conclusão voltei tudo como estava antes e funfou tudo de novo, outro teste que fiz, foi ligar o EOC em um painel da hyperlink de 17Dbi e a decepção com a distancia continua, apesar dos 600Mw, não funfa igual ao 5460 com 400mw e chipset realtek, se outros tiverem alguma experiencia, para configurar que mrlhoraria o sinal, peço que poste no forum.
    Grato
    Marco



  13. #73

    Padrão

    Citação Postado originalmente por Não Registrado Ver Post
    Olá Amigos:
    Adquiri várias EOC-2610 e até o momento tentei diversos tipos de instalação.
    Ex.eu tinha em cima de um prédio um Airlive Ovislink 5460 com um painel da Aquario de 12Dbi, aqueles redondinhos com cara de bacia, e atendia clientes à 3,5Km com tranquilidade (cliente, grade da aquario com placa ou ap), fiz o seguinte teste coloquei uma EOC-2610 no lugar, foi uma decepção não encontrei sinal em nenhum dos meus clientes, então liguei a antena de 12Dbi no EOC-2610, aí achei o sinal, mas o mesmo somente ficou instável até 2Km, apartir disto vira uma perdeção de pacote impressionante, tentei de tudo, atualizei o firmware com a última versão do site engeniustech.com, virei a EOC do avesso e ainda não consegui um bom sinal, ou seja melhor do que o anterior, conclusão voltei tudo como estava antes e funfou tudo de novo, outro teste que fiz, foi ligar o EOC em um painel da hyperlink de 17Dbi e a decepção com a distancia continua, apesar dos 600Mw, não funfa igual ao 5460 com 400mw e chipset realtek, se outros tiverem alguma experiencia, para configurar que mrlhoraria o sinal, peço que poste no forum.
    Grato
    Marco
    Pois é, fui um dos primeiros "senao" o primeiro a ser enganado !

    Teoricamente o aparelho tem um excelente hardware...minha conclusão é o software dele ainda não aproveita nem 50% do potencial desse aparelho!

    Dizem q ele fica outro radio, bem para melhor com o firmware DD-WRT , mas nunca tive coragem de gastar mais 40 reais nesse radio!

    Solução CERTA, vá de Nanostation e seja feliz!

  14. #74

    Padrão

    Citação Postado originalmente por kryseck Ver Post
    Pois é, fui um dos primeiros "senao" o primeiro a ser enganado !

    Teoricamente o aparelho tem um excelente hardware...minha conclusão é o software dele ainda não aproveita nem 50% do potencial desse aparelho!

    Dizem q ele fica outro radio, bem para melhor com o firmware DD-WRT , mas nunca tive coragem de gastar mais 40 reais nesse radio!

    Solução CERTA, vá de Nanostation e seja feliz!
    Já que tem ele, e não está dando certo com o firm original, experimenta o oswave. Baixa no site. Ele tem livre por 24hs de rádio ligado. Assim, dá para fazer bastante teste com ele. Se gostar, eu tenho licença dele aqui. Ia colocar nos Nanos, mas não precisou. A licença não é gerada em cima do MAC, mas é uma chave criada no momento de voce clicar em licença, no firmware. Por isso, as que tenho aqui servem para qualquer rádio com estes chipsets.
    Já testei com Nano e Dir300.
    Eu gostaria mesmo de saber como fica o Engenius com Oswave.



  15. #75
    Não Registrado
    Visitante

    Padrão Testes com o EOC-2610

    Citação Postado originalmente por kryseck Ver Post
    Pois é, fui um dos primeiros "senao" o primeiro a ser enganado !

    Teoricamente o aparelho tem um excelente hardware...minha conclusão é o software dele ainda não aproveita nem 50% do potencial desse aparelho!

    Dizem q ele fica outro radio, bem para melhor com o firmware DD-WRT , mas nunca tive coragem de gastar mais 40 reais nesse radio!

    Solução CERTA, vá de Nanostation e seja feliz!
    Olá Amigos... Sou o Marco, do comentário acima... estou fazendo vários teste com os EOC-2610 e a todo momento postarei aqui para a galera; se percebermos algumas pessoas falam bem e outras detonam o produto, portanto quero chegar a uma conclusão final, para postar aqui;
    Em um dos testes que realizei percebi que tem algo de estranho com a configuração de distância da EOC-2610, logo após ter postado aqui para a galera, fiz novos testes e percebi que com clientes a no máximo 2.5km para se ter transmissão sem perdas de pacotes é preciso configurar no EOC, 10km, não testei com maiores distâncias, mas vou fazer os testes, estou achando que o software está subestimando o aparelho, pois para atingir 3 km eu colocava 3 ou 4 ou 5 e não funcionava, agora como estou virando-a do avesso, estou fazendo estes testes e nesta distancia funcionou perfeitamente, agora vou testar com 3,4 e 5km, e claro vou colocar 30km na configuração, quando vi este marcador de distancia pensei logo no "ACK time out", mas acho que voga algo mais nestes aparelhos.

    Grato
    Marco - inside

  16. #76

    Talking Só uma ajudinha!

    Atualizei o firmware e não consigo mais acessar o senão será que deu erro? E se deu alguem tem alguma idéia de como fazer funfar denovo? Ou vou ter de comprar outro?!

    Desde de já agradeço a atenção que prestarem a mim!

    Abraços!
    Última edição por Draconro; 30-08-2009 às 19:10.



  17. #77

    Padrão

    Se na hora de atualizar faltou luz e ele não finalizou o processo pode ter sim danificado o equipamento. Se no caso voce esta tentando acessar apenas reseta ele e configura a tua placa de rede com o ip padrão do equipamento.

  18. #78

    Padrão

    Citação Postado originalmente por Draconro Ver Post
    Atualizei o firmware e não consigo mais acessar o senão será que deu erro? E se deu alguem tem alguma idéia de como fazer funfar denovo? Ou vou ter de comprar outro?!

    Desde de já agradeço a atenção que prestarem a mim!

    Abraços!
    o LED da lan fica ligado quando vc conecta o cabo de red? depois q coloquei o firmware do oswve o radio parou funcionar a lan nao funcionou mais.



  19. #79

    Padrão

    Citação Postado originalmente por cdcm Ver Post
    o LED da lan fica ligado quando vc conecta o cabo de red? depois q coloquei o firmware do oswve o radio parou funcionar a lan nao funcionou mais.
    Veja esse link: http://wlantrade.ro/index.php?/Diver...0eoc-2610.html

    Talvez seja útil pra você e outras pessoas que instalaram outros firmwares nesse equipamento.

    Eu instalei o "dd-wrt" no meu eoc-2610 e consegui retornar ao firmware original seguindo esses passos.

    Siga os passos com muito cuidado pois qualquer erro pode ser fatal!

    Recomendo usar um bom no-break durante o processo de atualização do firmware.

    Boa sorte.

  20. #80

    Padrão

    Esqueçam meu post anterior. A EnGenius pôs em seu site os arquivos necessários para retornar ao firmware original. Agora é possível testar DD-WRT, OSWAVE e outros firmwares com a certeza de poder voltar ao firmware original. Segue o link: http://www.engeniustech.com/resource...610%20tftp.zip.