Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, sou novato por aqui, gostaria que vocês me auxiliassem em um problema que tenho em um cliente, la eu uso uma antena de grade ligada a um AP ziwell ZWA - G220, e um cabo de rede ligado na swit dele que fica a uns 17 metros de distancia do AP, o ping é muito alto chegando a ficar sem internet, ja tentei de tudo troquei o ap, cabo, swit e continua a mesma coisa, uso desses radios em outros clientes e funciona bem, agradeço a atencao de todos. lembrando que a visada é direta o sinal chega a 96% e a torre de transmissao fica a uns 300 metros no maximo.
    Última edição por rubensxavier; 30-01-2009 às 11:54.

  2. Pode ser a placa de rede dele...leva uma Realtek e testa la.



  3. #3
    salckware11
    Testa a antena tb !

  4. Já peguei um problema assim,, troquei o pig tail,, e pronto.. experimenta,, não custa nada.



  5. Está alimentando o AP com PoE ou está direto na energia?


    Verifique a potencia do mesmo, e tente trocar o tipo de modulação utilizado.

    Se utiliza Mikrotik na sua torre, verifique o SNR e CCQ deste cliente.






Tópicos Similares

  1. Respostas: 15
    Último Post: 19-11-2007, 11:58
  2. Ping muito alto!
    Por rogeriodj no fórum Redes
    Respostas: 6
    Último Post: 12-11-2007, 08:56
  3. Clientes com ping muito alto
    Por iacosta no fórum Redes
    Respostas: 7
    Último Post: 30-07-2007, 23:52
  4. Star-os com ping muito alto
    Por iacosta no fórum Redes
    Respostas: 1
    Último Post: 17-09-2005, 07:26
  5. Roteamento e pings muito altos
    Por mario no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-06-2005, 16:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L