+ Responder ao Tópico



  1. Citação Postado originalmente por MarceloGOIAS Ver Post
    Meu caro,

    as PCI TP-Link não servem para Mikrotik PC AP, exceto se você colocar apenas uma. Mais de duas dão conflitos de IRQ, o sinal some e fica horrível. Conheço muito bem essas TP-Link em PC: são horríveis no Mikrotik.

    Compre DWL-AG530, DWL-520 e DWL-G510 (Atheros), NL-2511CD Ext2 e algumas Greatek. Dão um bom sinal quando bem configuradas.
    possu 2 PC-AP´s com 4 placas TP-LINK cada (8 no total) e está uma maravilha!

  2. jociano,

    pelo amor de deus cara se puder me dar uma ajudar..o que pode estar acontecendo com essas placas no meu AP:

    1)Por que será que conecta mas não navega...mas maquinas pegam os ips do servidor dhcp mas não consegue pingar em nada;
    2)O sinal está muito baixo,


    se puder me ajudar pelo menos para colocar elas para funcionar e navegar pois comprei sendo indicadas aqui no fóruns e vão ser usadas num PTP na cada do diretor da empresa.



  3. troquei de maquina e para minha surpresa o sinal foi para 100%..mas continuo com o problema de conectar e nao navegar e nem pingar...na verdade ate no mikrotik nao consigo mais entrar via wireless só a cabo.


    agora porque se estou uma maquina nao tao velha deu esse problema com a qualidade? vejo pessoas montando com máquina muito mais velhas que as minhas.

    OBS.; a única coisa que passa pela minha cabeça é a versão 2.9.27 cracker que estou usando para testarna bancada...nao quero comprar enquanto nao rodar filé nessas placas.

  4. bom tenho boas notícias...de cabeça quente nao vai entao fui tomar um café e pensar..refiz tudo do zero na maquina nova e voilá...o problema do ping está resolvido era o iP do gateway que eu nao tinha colocado...agora so quero entender porque na maquina velha nao funciona...tenho tres delas para usar aqui na rede....porque o sinal é tão baixo??


    duas coisas que notei na maquina nova:

    1)Conseguir alterar o Frequency mode que na maquina antiga nao deixa alterar mas nao interfere em nada...
    2)Quando coloco o preamble em long e ativo o nstream não consigo conectar ao PC AP.



  5. Olá Para todos do tópico!

    Para o Amigo que iniciou o tópico eu digo que pode sim colocar os 23 dbm no mikrotik vai aumentar sim o sinal, mas a placa vai para menos da metade da vida útil dela! Eu uso AG530 a 2 anos com 23 dbm e outras a 19 dbm umas duas só na default !!! E funcionam todas muito bem obrigado.

    Abraços a todos !






Tópicos Similares

  1. Link dedicado em fibra óptica com a melhor qualidade e preço
    Por freitascs no fórum Servidores de Rede
    Respostas: 3
    Último Post: 27-01-2014, 22:13
  2. Respostas: 15
    Último Post: 29-01-2013, 14:00
  3. Respostas: 4
    Último Post: 26-05-2012, 13:31
  4. Respostas: 10
    Último Post: 12-01-2009, 00:19
  5. D-Link AG530 em 5.8 usando MT
    Por Mr_Dom no fórum Redes
    Respostas: 1
    Último Post: 03-07-2006, 15:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L