+ Responder ao Tópico



  1. Usando firmware aprouter 7.3 em bridge passa o mac da placa do cliente. Acho q a versao 7.1 passa tb.

    Acredito ser um problema da versao 6.1.

    Nao posso ter ctz dessa informacao já q nao tenho ap nessa versao mas esse pode ser o problema seu de firmware apenas. Se der uma pesquisada ou mandar uma pergunta no site do aprouter eles devem responder com maior clareza.

    Os aps q uso q repassam mac do ap sao uns + antigos q vem direto em uma caixa hermetica desmontado já dos aps. Vou dar uma olhada no nome do firmware dele mas é antigo de uns 2 a 3 anos atras já e por isso já troquei quase todos.

    Provavelmente versao do seu firmware pq o 7.3 passa do cliente ctz. Da uma lida no manual q tem no site direto do aprouter ou manda uma pergunta q eles esclarecem

  2. Citação Postado originalmente por wirelessmg Ver Post
    Usando firmware aprouter 7.3 em bridge passa o mac da placa do cliente. Acho q a versao 7.1 passa tb.

    Acredito ser um problema da versao 6.1.

    Nao posso ter ctz dessa informacao já q nao tenho ap nessa versao mas esse pode ser o problema seu de firmware apenas. Se der uma pesquisada ou mandar uma pergunta no site do aprouter eles devem responder com maior clareza.

    Os aps q uso q repassam mac do ap sao uns + antigos q vem direto em uma caixa hermetica desmontado já dos aps. Vou dar uma olhada no nome do firmware dele mas é antigo de uns 2 a 3 anos atras já e por isso já troquei quase todos.

    Provavelmente versao do seu firmware pq o 7.3 passa do cliente ctz. Da uma lida no manual q tem no site direto do aprouter ou manda uma pergunta q eles esclarecem

    Valeu amigo, vou testar aqui e posto.
    muito obrigado..!!!



  3. Ola a todos primeiramente,

    Obrigado pela ajuda e opiniao de todos,

    Bem oque ocorre comigo é parecido com oque esta ocorrendo com nosso colega que citou ali em cima que usava o APRouter na versao 6.1 em um zinwell g220,aconteceu o mesmo comigo,agora estou com uns da Kodama 770 e uns Engenius,ambos com chipset RTL8186,bem infelizmente creio que somente a versao 6.1 de suporte a esse chipset.

    Com relação ao uso do nano station,realmente seria interessante,o custo dele esta em media de 300 reais para o de 2.4ghz? Teria um bom desempenho em um prédio por exemplo a 3km com visada ?

    Grande abraço a todos,

  4. Se for chipset RTL8186 aceita atualizacao de firmware pro aprouter + novo.

    Dá uma lida nisso. Tem programas q faz isso de graça e tem como comprar a licença pelo site ou pelo mercado livre.

    Pode ler + um pouco q tem como sim atualizar esse aí



  5. Ue,

    Mais tem como eu colocar o firmware 7.3 por exemplo do APRouter no chipset RTL8186 ?

    Em relação que pega a licença de graça eu utilizei ja para a versão 6.1 a principios para testes,porem para a versão 7.3 esta escrito isto no site deles:

    Versão 7.3

    Versão com bloqueios de P2P, Layer 7, netbios, sites( URL ) via WEB, além de mostrar o sinal dos clientes conectados. Apenas para equipamentos marca AP Router

    Ai já fiquei em dúvida,e desisti da 7.3






Tópicos Similares

  1. Respostas: 6
    Último Post: 18-12-2007, 01:18
  2. Cliente+AP ou wisp+AP
    Por ginvava no fórum Redes
    Respostas: 0
    Último Post: 20-10-2007, 21:42
  3. AP -> Client -> AP em Bridge.
    Por klemensonleal no fórum Redes
    Respostas: 11
    Último Post: 13-04-2007, 11:46
  4. Respostas: 3
    Último Post: 27-11-2006, 22:01
  5. Respostas: 12
    Último Post: 20-10-2005, 08:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L