Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. #13

    Padrão

    confere primeiro o lance do pigtal no jack no cartao, veja se nao esta no AUX ao inves de MAIN, sofri 3 dias com esse problema aki por falta de atençao de um tecnico... depois recomendo colocar um ponto como AP e outro como Cliente e com pessoas nas duas pontas pra facilitar o alinhamento... para achar o ponto nessa distancia o alinhamento precisar se minucioso, recomendo fazer a noite com fogos ou sinalizadores q piscam, tire a capa vermelha para a luz branca propagar melhor... caso nao consiga achar nda de sinal ate seria interessante colocar antenas mais robustas...

  2. #14
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.753
    Posts de Blog
    1

    Padrão

    Amigo,
    Tire os pontos novamente com um GPS. Lembre de deixa rpor no minimo 15 minutos na mesma posição para pegar uma medição precisa.
    Pra apontar não tem mostério, uitlize o GPS na função GOTO (point xx xx xxx ) .Gerlamente o gps te mostra uma seta apontando o caminho correto.
    Após estar alinhada na horizontal as duas antenas, proceda com o ajuste fino na vertical .
    Dica: coloca cabos cellflex ou LMR 600 que teu enlace fecha 100%!
    Se testou em bancada os cartoes e estão OK, tem que funcionar.
    Se quiser me manda as coordenadas que projeto pra vc aqui novamente. pode ser que tenha algum bloqueio de relevo pra esse sinal.
    Abraço e Deus abençoe.



  3. #15
    eletrocompprovider
    Visitante

    Padrão

    Citação Postado originalmente por Bender Ver Post
    Galera tenho que fazer um enlace de 71KM para passar 10MB FULL estou tentando fechar este enlace a mais de 2 semanas e nada faz o maldito fechar. Segue minha atual situação...

    Tenho 2 RB 433 + 2 XR5 + 2 Fonte de notebook de 19V e 4.7A.

    Estou usando antenas de 33dBi Hyperlink 5.8.

    Tenho em uma ponta uma torre de 75Mts e na outra ponta outra torre de 70Mts. Estou usando 30Mts de uma lado e 40 Mts do outro lado.
    Segundo o linkplanner o enlace passa sem problemas mas eu nao to conseguindo achar o sinal do outro lado de forma alguma.

    Alguem pode me ajudar?
    Amigo vc tem visada perfeita nestes 71KM não tem nada de barreira se não tiver eu te falo qual equipamento vc vai usar para consegui sucesso no teu enlace com os 10MB que vc quer sem falha alguma.

    Só me fala se vc tem visada perfeita e o seguinte vc fez esta visada ou paguei para terceiros cuidado eu já tive problemas desta forma a empresa que eu contratei falou que a visada estava perfeita, mas tinha arvores no caminho, esta empresa fez teste de espelho ok este teste é confiável, mas as pessoas envolvidas na visada tenque ter experiência para ver se tem alguma coisa na frente.

  4. #16

    Padrão

    Parceiro. Para o esquema de visada te aconselho usar uma luz estroboscopica a noite. Deixe ela piscando em uma torre e com um binoculo verifique e alinhe a noite. Ja em Portugal vi uma experiencia ainda mais radical. Colocaram espelhos no alto da torre e avistaram ela por binoculo. Eu uso um sinalizador de VHF. Coloco no alto da torre e aponto a antena na direção da outra e pego sinal de volta.

    O alinhador do Mikrotik é excelente. Funciona mesmo. Pq vc não tenta usando um Engenius para testar os cartões. Coloca em modo Bridge e monte antes na bancada. Tem que trafegar uns 20 megas sem antena um a uns 10 metros do outro. Depois vc ergue ele.