Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #13

    Padrão

    Citação Postado originalmente por francispaulinely Ver Post
    bom dia a todos,


    bom, o que esta me esquentando a cabeça aki e o seguinte, tenho um RB433h(fonte 24v 4A) com 2 cartoes R52h, ( um cartao pra ptp 5.8 q esta perfeito) e (outro cartao em modo ap 2.4 q é a celula dos clientes) este cartao q ta me dando dor de cabeça, pelo seguinte, omini de 15db com 2m de cabo rcg213 e conectores, todos novos, e revisados inclusive a rb e os cartoes, o TX power ta em modo defult, antes tinha um PC-MK com uma g520 sinal 100%, ai queimou e resolvi trocar pela rb, agora esse cartao ai estou a 3 quarteiroes e nao passo de 83% de sinal, o que vc´s acham ?

    amigo é o seguinte depois de fazer muitos testes com cartões da mk (r52H) e o senao (EMP-8602) chegamos na seguinte conclusão: os cartões da senao tem um defeito de fabricação que a potencia é de 10dbm a mais no caso qdo for setar no tx-power é no maximo 14dbm pois já tem 10dbm direto nele se deixar a mais ele vai perder a potencia pois estorou ela.... e o r52h ele já vem pré configurado com 26dbm direto nele então o certo é vc deixar default como o nosso amigo já lhe disse caso o contrario vai estourar a potencia do mesmo ok.... te mais

  2. #14

    Padrão

    Citação Postado originalmente por Projeto_Destino Ver Post
    amigo é o seguinte depois de fazer muitos testes com cartões da mk (r52H) e o senao (EMP-8602) chegamos na seguinte conclusão: os cartões da senao tem um defeito de fabricação que a potencia é de 10dbm a mais no caso qdo for setar no tx-power é no maximo 14dbm pois já tem 10dbm direto nele se deixar a mais ele vai perder a potencia pois estorou ela.... e o r52h ele já vem pré configurado com 26dbm direto nele então o certo é vc deixar default como o nosso amigo já lhe disse caso o contrario vai estourar a potencia do mesmo ok.... te mais

    entao pode ter cido isso, pq quando eu deixei ele modo defaut , ele fico 100%, ai resolvir almentar achando q o cartao tava trabalhando em 63mw(defaut), ai a potencia baixo pra 60 a 80%, como faco pra mim ter certeza se o cartao estourou mesmo? valeu broder.



  3. #15

    Padrão

    Citação Postado originalmente por francispaulinely Ver Post
    entao pode ter cido isso, pq quando eu deixei ele modo defaut , ele fico 100%, ai resolvir almentar achando q o cartao tava trabalhando em 63mw(defaut), ai a potencia baixo pra 60 a 80%, como faco pra mim ter certeza se o cartao estourou mesmo? valeu broder.
    faz o seguinte se vc setou mais que o permitido é facil coloca um novo cartão do mesmo modo e seta em 12dbi depois vc volta esse e coloca com o mesmo valor se der diferença vai saber de imediato... qq coisa só postar ai estamos ai

  4. #16

    Padrão Porque você não troca o cartão?

    No inicio do topico vc fala que tem dois cartões R52H! correto?
    Bom, aqui eu só utilizo um cartão R52H(350mw) em cada RB para os enlaces, os outros cartões que são para os clientes eu uso engenius de 600mw.
    Espero ter ajudado.



  5. #17

    Padrão R52H é o Cartão!

    Opa, uso este modelo a 6 meses no tx power fixado em 18, nem mais nem menos...

    Estou legalizando as coisas akee, e gostaria de saber dos colegas qual outra marca e modelo de cartão seria paralelo a este(r52h) e que seja homologado...

  6. #18

    Padrão

    Citação Postado originalmente por BillGates Ver Post
    Opa, uso este modelo a 6 meses no tx power fixado em 18, nem mais nem menos...

    Estou legalizando as coisas akee, e gostaria de saber dos colegas qual outra marca e modelo de cartão seria paralelo a este(r52h) e que seja homologado...

    EnGenius EMP-8602, não é muito bom, mas quem sabe você seja um sortudo.