Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Uso a 3.20 e está tudo normal!!!

  2. ) fixed PCQ bug - pcq-rate < 70000 did not work correctly (broken in 3.17);



  3. Eu tenho uma Rb 433 com mikrotik v 3.10 e dois cartões EMP-8602 o Wlan 1 está em 2.4 Ghz e banda b modo station WDS este recebe o sinal. E o Wlan 2 está distribuindo. E está em modo AP Bridge, banda B e 2.4 também. Quando faço o controle de banda dos cliente em Simple Queues (por ip) o cliente simplesmente não navega mais, é necessário trocar o ip do cliente. O mais intrigante de tudo é que a Routerboard que envia o sinal pra mim tem mikrotik v 2.9.47 é uma Routerboard Crossroads (aquelas que já vêm com um cartão integrado) Só que os pings estão bem e de repente aumentam para uns 3000ms e gostaria de fazer o controle por esta Rb 433 pra ver se dá uma baixada nesses pings pelo fato dela ter mais processamento...

    Quem puder me ajudar aí agradeço desde já.

  4. Citação Postado originalmente por TheGodfather Ver Post
    Eu tenho uma Rb 433 com mikrotik v 3.10 e dois cartões EMP-8602 o Wlan 1 está em 2.4 Ghz e banda b modo station WDS este recebe o sinal. E o Wlan 2 está distribuindo. E está em modo AP Bridge, banda B e 2.4 também. Quando faço o controle de banda dos cliente em Simple Queues (por ip) o cliente simplesmente não navega mais, é necessário trocar o ip do cliente. O mais intrigante de tudo é que a Routerboard que envia o sinal pra mim tem mikrotik v 2.9.47 é uma Routerboard Crossroads (aquelas que já vêm com um cartão integrado) Só que os pings estão bem e de repente aumentam para uns 3000ms e gostaria de fazer o controle por esta Rb 433 pra ver se dá uma baixada nesses pings pelo fato dela ter mais processamento...

    Quem puder me ajudar aí agradeço desde já.

    Aqui tive esse mesmo problema, se vc usa wds vc so deve controlar a banda no seu MK Principal(gateway), se vc fizer aonde vc distribui pros clientes(station wds), acontece isso mesmo, ao menos comigo foi assim.



  5. Obrigado pela resposta!!!! É, eu utilizo ap bridge e wds do gateway pra cá e para os clientes é ap bridge, porém acho que esse controle de banda por ip sendo feito lá, está pesando muito na rede, pq quando tem uns 5 clientes os pings ficam por volta de uns 10 ms e quando entram uns 10 vai de uns 400ms a 4000ms o meu gateway é uma Rb crossroads (aquelas que já vem com o cartão nela) tem 175 Mhz de processador. Vc acha que se eu mudar esta placa por uma Rb 433 e um card engenius emp 8602 os pings vão baixar e estabilizarar? Como vc usa no seu servidor?Obrigado. Muito obrigado por ter tirado essa dúvida minha, eu já estava endoidando... Boa tarde!!!






Tópicos Similares

  1. Respostas: 2
    Último Post: 29-03-2010, 14:05
  2. Respostas: 10
    Último Post: 05-06-2009, 14:42
  3. Duvida do controle de Banda do MK
    Por Gustavinho no fórum Redes
    Respostas: 8
    Último Post: 27-11-2008, 13:38
  4. Insatisfeito com controle de Banda do Mikrotik
    Por Josue Guedes no fórum Redes
    Respostas: 5
    Último Post: 02-10-2007, 07:05
  5. Respostas: 4
    Último Post: 17-07-2007, 18:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L