Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Aiiii ..galerinha esperta deu certo sim pelo Winbox ........ Muito Obrigado agora vou fazer a transferencia via cliente ftp para não mudar as strings originais do Hotspot !!! só Mais uma Coisa Reparei que no Diretorio Hotspot Não tem o Login.html e sim no Diretório img que é um subdiretorio do Hotspot !!! isso é normal?

  2. Citação Postado originalmente por WWANInternet Ver Post
    Aiiii ..galerinha esperta deu certo sim pelo Winbox ........ Muito Obrigado agora vou fazer a transferencia via cliente ftp para não mudar as strings originais do Hotspot !!! só Mais uma Coisa Reparei que no Diretorio Hotspot Não tem o Login.html e sim no Diretório img que é um subdiretorio do Hotspot !!! isso é normal?
    não, Deveria estar no diretório principal!

    Tem um outro diretorio que possui config para outros indiomas: "Lv"

    no img só deveria ter imagens



  3. Deu certo tudo !! Podem trancar o Tópico obrigado a todos!!!






Tópicos Similares

  1. Respostas: 3
    Último Post: 29-06-2008, 14:43
  2. como apagar os diretorios do squid
    Por miguiju no fórum Servidores de Rede
    Respostas: 9
    Último Post: 23-05-2005, 09:16
  3. Problema com os log do Apache
    Por Good_speed no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-10-2002, 08:51
  4. Sem direito no install do apache
    Por calthc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-10-2002, 11:05
  5. ainda sobre os logs do radius.. agora usando accounting...
    Por dboom no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-09-2002, 22:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L