Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. #21

    Padrão

    1929 e se fizer pops com Nano 2 com a potencia MINIMA delas acredito que não TAO longe e vai aguentar bem pelo o que falam....

    alem de tudo sao bem discretas e nao chamam atenção.

  2. #22

    Padrão

    Citação Postado originalmente por gustavinho69 Ver Post
    1929 e se fizer pops com Nano 2 com a potencia MINIMA delas acredito que não TAO longe e vai aguentar bem pelo o que falam....

    alem de tudo sao bem discretas e nao chamam atenção.

    O Nano tem um ângulo vertical de 30º.
    Fiz uma simulação aqui no Corel, e para um raio de 500m daria para inclinar o Nano em 15º. Isto foca o centro do feixe em 200m, se não errei na escala.
    Assim, além dos 500m deve começar a diminuir o sinal, (isto se não der muita reflexão) e não deverá atrapalhar o outro pop.

    E aí, daria para interligar todos os pops em 5.8 em wds? Já que 5.8 passa mais banda, acho que não deverá dar gargalo. Será?



  3. #23

    Padrão

    hummm certo....mais dae nesse caso voce deixaria a 1 nano 5,8 em wds e os outros ponto interligados nela ???

  4. #24

    Padrão

    Citação Postado originalmente por gustavinho69 Ver Post
    hummm certo....mais dae nesse caso voce deixaria a 1 nano 5,8 em wds e os outros ponto interligados nela ???
    Isso ou então coloca um wla5000.
    Configura para poucos canais em 40mhz, que aí aumenta a capacidade da banda. Pelo menos foi o que eu entendi. Sou crú em 5.8



  5. #25

    Padrão

    Hummm entendi....tambem nao tive oportunidade começar a trabalhar com 5,8....mais em todo caso acho que seria melhor pegar a Nano do que o WLA.....sai mais em conta e voce nao tem que colocar caixa hermetica e tudo mais....

  6. #26



  7. #27

    Padrão

    Só não vi descer o cabo do para raios.

  8. #28

    Padrão

    Alguem sabe como fazer o aterramento desses Nanos? To com medo de trocar o AP pelo Nano e diminuir o sinal ja que o Nano parece não precisar de aterramento.

    Lembro que quando fiz um aterramento no AP o sinal dos cliente melhorou muito mesmo.

    To com ele aqui prontinho pra subir mas ainda to pesquisando.



  9. #29
    Eng. Eletricista/Eletrôni Avatar de MarceloGOIAS
    Ingresso
    Feb 2007
    Localização
    Goiânia
    Posts
    2.120
    Posts de Blog
    2

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Só não vi descer o cabo do para raios.

    É verdade,

    montar um sistema desse porte e não ter pára-raios é pedir para ter prejuízos.

  10. #30

    Padrão

    Citação Postado originalmente por lipeiori Ver Post
    Alguem sabe como fazer o aterramento desses Nanos? To com medo de trocar o AP pelo Nano e diminuir o sinal ja que o Nano parece não precisar de aterramento.

    Lembro que quando fiz um aterramento no AP o sinal dos cliente melhorou muito mesmo.

    To com ele aqui prontinho pra subir mas ainda to pesquisando.
    Pois isso é uma coisa que me chama a atenção.
    No manual dos GTS diz lá que aterrar aumenta em cerca de 20% o sinal.

    Mas como fazer um aterramento num ap que a carcaça é de plástico?

    Seria a mesma coisa que usar um centelhador no cabo coaxial? E ligar a massa do centelhador no neutro da alimentação?

    Eu não tenho nada aterrado em relação aos APs. Só tenho mesmo é para raios que até agora está se comportando bem.



  11. #31

    Padrão

    Citação Postado originalmente por 1929 Ver Post
    Pois isso é uma coisa que me chama a atenção.
    No manual dos GTS diz lá que aterrar aumenta em cerca de 20% o sinal.

    Mas como fazer um aterramento num ap que a carcaça é de plástico?

    Seria a mesma coisa que usar um centelhador no cabo coaxial? E ligar a massa do centelhador no neutro da alimentação?

    Eu não tenho nada aterrado em relação aos APs. Só tenho mesmo é para raios que até agora está se comportando bem.
    O aterramento que eu fiz foi do centelhador mesmo, melhorou até mais de 20%, antes os clientes ficam com 5.5,2,1Mbps, agora quase todos (menos uns 2 que ja ajeitei) ficam com 11Mbps cravados e já fixei o AP em 11 e tá show de bola, o sinal mais fraco tá com 30 RSSI.

  12. #32

    Padrão

    Estou aqui com 12 Nano2 pra fazer duas células.
    Ms já estou me encrencando com eles.
    Antes de atualizar para a última versão eu consegui cadastrar os Macs em Access Point +WDS.
    Agora com a ultima versão, não consigo mais cadastrar os Macs.
    Os campos onde deveriam ser cadastrados não ficam habilitados para receber dados.
    Alguém já passou por isso?