Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #21

    Padrão

    Citação Postado originalmente por sergio Ver Post
    hummmm.... vamos pensar... de novo....

    se uma conexão é criptografada significa que eu (o sistema ou alguma aplicação do mesmo) não consigo saber o que contém seus pacotes, CORRETO??? ou será que não é isso???

    pois bem, se eu não consigo saber do que se trata tal conexão (porque ela está criptografada) como é que posso fazer qualquer coisa a respeito da mesma???????? chutômetro???
    kkkkkkkkkkkkkkk....... essa foi boa!!

  2. #22

    Padrão

    instalei em 3 servidores e um ficou beleza e nos outros dois depois de um tempo eles travaram.
    esse dois servidores qualquer versao q n seja a 3.13 ele travam do nada e so rebootando pra ele voltar



  3. #23

    Padrão

    Citação Postado originalmente por Snake_jp Ver Post
    instalei em 3 servidores e um ficou beleza e nos outros dois depois de um tempo eles travaram.
    esse dois servidores qualquer versao q n seja a 3.13 ele travam do nada e so rebootando pra ele voltar
    Esses que travaram eram PC-AP ou somente o PC com MK pra controle?

  4. #24

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    Esses que travaram eram PC-AP ou somente o PC com MK pra controle?
    todos sao PC-AP



  5. #25

    Padrão

    Então ta arriscado o meu travar tbm, pois ja travou com a 3.16, 3.19 e 3.20.

  6. #26

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    Então ta arriscado o meu travar tbm, pois ja travou com a 3.16, 3.19 e 3.20.

    qual placa pci?



  7. #27

    Padrão

    Citação Postado originalmente por gzanatta00 Ver Post
    qual placa pci?

    Aqui uso D-Link AG530.

  8. #28

    Padrão PC-AP modo bridge +mk 3.13 | 3.17 | 3.20

    Tenho um PC AP a quase 200dias ligados, apenas reiniciei para atualizar a as versões, sendo q na versão 3.13 ficou por 100 dias ligados,

    apenas tive problemas na versão 3.14b (nem preciso falar nada neh)

    depois migrei para a 3.17 e depois 3.20 esta perfeito

    essa semana se der coragem vou migrar para 3.22 e ver se muda algo

    obs: não faço controle de banda e cache nesse pc-ap, apenas controle de mac e ip e esta com + de 100 clientes com 4 cartões engenius 8602plus-s



  9. #29

    Padrão

    Citação Postado originalmente por sidmario Ver Post
    Tenho um PC AP a quase 200dias ligados, apenas reiniciei para atualizar a as versões, sendo q na versão 3.13 ficou por 100 dias ligados,

    apenas tive problemas na versão 3.14b (nem preciso falar nada neh)

    depois migrei para a 3.17 e depois 3.20 esta perfeito

    essa semana se der coragem vou migrar para 3.22 e ver se muda algo

    obs: não faço controle de banda e cache nesse pc-ap, apenas controle de mac e ip e esta com + de 100 clientes com 4 cartões engenius 8602plus-s
    Do jeito que você usa, estas versões não apresentam problemas;;;; O problema foi no cache e controle de banda, a princípio...

  10. #30

    Padrão

    Eu jah to usando em alguns clientes meu a versão 3,22



  11. #31

    Padrão

    Aqui mal comecei a usar essa versão ja deu o seu primeiro travamento e o seguinte erro no log!
    HD zero e formatado, sera o que pode ser?
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	176
Tamanho: 	288,7 KB
ID:      	3790  

  12. #32

    Padrão

    No meu caso resolvi, fazer dessa forma justamente para dividir os problemas caso apareçam, e também pra não deixar sobrecarregado, assim as torres ficam responsaveis apenas por acesso, e uso servidores internos e um rb450, que fazem o restante do serviço (controle de banda, cache entre outros)



  13. #33

    Padrão

    Citação Postado originalmente por sergio Ver Post
    hummmm.... vamos pensar... de novo....

    se uma conexão é criptografada significa que eu (o sistema ou alguma aplicação do mesmo) não consigo saber o que contém seus pacotes, CORRETO??? ou será que não é isso???

    pois bem, se eu não consigo saber do que se trata tal conexão (porque ela está criptografada) como é que posso fazer qualquer coisa a respeito da mesma???????? chutômetro???
    hahahahahaha verdade manoww...nem me liguei.....asnera total...
    Remodelando seria em cima dos p2p que conseguem passar do controle de banda.!

  14. #34

    Padrão Backup

    Citação Postado originalmente por catvbrasil Ver Post
    Essa versão tem muitas coisas interessantes, entre elas o server tftp e as novas configurações para a ferramenta de email (parece que agora envia email, com autenticação)... Parece que foi resolvido o tal problema das queue que estoravam o limite... Agora vamos esperar para ver quantos colocam em produção para indentificar novos erros. rsss

    Pessoal como configurar o MK pra enviar o backup pelo email na versao 3.22?

    Att,
    Ney Dourado
    Última edição por neydourado; 19-03-2009 às 00:35.



  15. #35

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    Então ta arriscado o meu travar tbm, pois ja travou com a 3.16, 3.19 e 3.20.

    Subi 2 PC-AP e um servidor, sem nenhum problema ate agora!
    estou usando AG-530

  16. #36

    Padrão

    Bom, acho que achei o primeiro problema dela.
    Uso proxy em paralelo, na versão 3.22 notei uma grande demora do mk ao passar o pacote para o proxy, ja pensei em dns, parte fisica, porem esta tudo normal, so pode ser algum problema desse squid da versao 3.22



  17. #37

    Padrão

    Como eu disse mal comecei a usar e travou, depois disso tirei os logs do proxy e tem 14hrs funcionando, mais em stores o hd q uso pra proxy fica como backup não ativa pois uso um CF pro MK, mais ta funcionando, segue a imagem.
    Pode ser mais um bug do MK!
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.JPG
Visualizações:	109
Tamanho: 	63,6 KB
ID:      	3796  

  18. #38

    Padrão

    Eu já não faço mesmo log do squid...
    No mk creio que não tenha de qualquer maneira, e no meu proxy eu desabilitei no squid.conf.
    Tenho clientes reclamando também de redirecionamentos com netmap, depois que atualizei começou a dar problemas.



  19. #39

    Padrão

    Ta tem o 3.23 em teste na rb433 dos cara do mikrotik

    acessem via winbox : demo.mt.lv user: demo senha em branco

  20. #40

    Padrão

    Citação Postado originalmente por rogeriodj Ver Post
    Aqui mal comecei a usar essa versão ja deu o seu primeiro travamento e o seguinte erro no log!
    HD zero e formatado, sera o que pode ser?
    bom, isso quer dizer que os arquivos citados, foram removidos, e nao atualizado ainda, ou no caso estavam em uso ainda e foram removidos,

    agora o por que foram removidos?

    num sei nao, talvez tenha travado enquanto gravava esses arquivos..

    é por ai...